Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 8]

101default Re: Lancement d'un aquarium de 96 litres le Sam 4 Mai 2013 - 20:58

baba du 13


Membre : Accro
Membre : Accro
@choupiinette a écrit:oula ok xd & à chaque changement d'eau il faudra que je rajoute de l'eau osmosée et non du robinet alors?

Oui. ##27

http://asiaquarium-fish.forumactif.org/

102default Re: Lancement d'un aquarium de 96 litres le Sam 4 Mai 2013 - 22:13

choupiinette


Membre : Régulier
Membre : Régulier
ok merci et qu'est ce que je peux faire pour augmenter le fer?

103default Re: Lancement d'un aquarium de 96 litres le Sam 4 Mai 2013 - 22:27

baba du 13


Membre : Accro
Membre : Accro
@choupiinette a écrit:ok merci et qu'est ce que je peux faire pour augmenter le fer?

Pour quoi faire ? Laisse-le comme ça. ##27

http://asiaquarium-fish.forumactif.org/

104default Re: Lancement d'un aquarium de 96 litres le Sam 4 Mai 2013 - 22:56

choupiinette


Membre : Régulier
Membre : Régulier
ah ok je croyais qu'il était trop bas

& le kh si haut ça fait des dégâts sur les plantes?

105default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 9:54

baba du 13


Membre : Accro
Membre : Accro
En général, elles préfèrent une eau douce. ##27

http://asiaquarium-fish.forumactif.org/

106default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 15:32

choupiinette


Membre : Régulier
Membre : Régulier
J'ai voulu donc enlever un peu de mon eau pour mettre mon eau osmosée, j'ai donc pris le siphon que j'ai acheté mais je sais pas je dois être blonde mais ça marche pas xD je met la cloche dans l'eau et je pompe avec le truc bleu, met il y a rien qui vient, ça pompe pas quoi, peut être que je sais pas l'utiliser xD Aidez moii

Voila le siphon que j'ai

107default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 15:42

baba du 13


Membre : Accro
Membre : Accro
C'est très simple : tu plonges la cloche dans l'eau et tu aspires par le bout du tuyau avec la bouche jusqu'à ce que l'eau descende.
Le réceptacle qui contiendra l'eau à jeter doit être placé plus bas que le niveau de l'eau. ##27

http://asiaquarium-fish.forumactif.org/

108default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 15:44

choupiinette


Membre : Régulier
Membre : Régulier
il sert à quoi le truc bleu alors?

109default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 15:46

baba du 13


Membre : Accro
Membre : Accro
@choupiinette a écrit:il sert à quoi le truc bleu alors?

Je ne sais pas... Peut-être une poignée ? ##22
Je n'utilise pas celui-là.

http://asiaquarium-fish.forumactif.org/

110default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 15:49

choupiinette


Membre : Régulier
Membre : Régulier
J'ai essayé ça marche, par contre c'est long quoi je dois enlever 20l la j'en ai pour 3h xD

111default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 17:17

choupiinette


Membre : Régulier
Membre : Régulier
J'ai une connaissance qui va me filer un aspirateur de fond



Par contre il a pas l'embout d'aspiration, ou pourrais je m'en procurer un?

112default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 17:21

baba du 13


Membre : Accro
Membre : Accro
Dans une animalerie. ##27

http://asiaquarium-fish.forumactif.org/

113default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 17:22

choupiinette


Membre : Régulier
Membre : Régulier
ah ok tout simplement, merci beaucoup

114default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 17:35

paul78


Membre : Accro
Membre : Accro
Salut,

j'ai le siphon il suffit d'avoir un récipient plus bas que l'aquarium, tu pompe 2-3 fois et ça vide le bac, il n'y en a pas pour longtemps ##27

115default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 17:36

choupiinette


Membre : Régulier
Membre : Régulier
Alors le miens ne marche pas car même en aspirant il y a pas beaucoup d'eau qui vient et ça met super longtemps

116default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 18:45

titigirl74


Membre : Accro
Membre : Accro
J'ai le même siphon que toi : je pose un seau par terre, je met la cloche dans l'aqua, l'autre côté au dessus du seau et je pompe fort et rapidement avec la poire bleue (3-4 fois de suite) et après quand c'est parti j'arrête et ça coule tout seul^^

117default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 19:53

choupiinette


Membre : Régulier
Membre : Régulier
bah alors c'est mon siphon qui a un problème car j'ai fait exactement comme toi j'ai pomper 10 fois rien n'est venu :/

118default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 20:04

Syrose


Membre : Régulier
Membre : Régulier
J ai le même si tu regardes il y a un clapet e chaque côté de la poire bleue
( En entree et sortie) Des fois il reste coince en position ouverte( surtout si tu as fait un essai a vide) il te suffit de prendre un pic a brochette pour le pousser sinon ou alors il a un défaut avec ne prise d air et ça marchera jamais

Logiquement tu fais un seau de 10l en 2 - 3 min

http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

119default Re: Lancement d'un aquarium de 96 litres le Dim 5 Mai 2013 - 20:11

mateo54


Membre : Régulier
Membre : Régulier
Moi celle que j'ai s'est une jbl on la secout dans l'aquarium on met l'autre bout dans un seau et puit sa coule

120default Re: Lancement d'un aquarium de 96 litres le Mer 8 Mai 2013 - 22:52

choupiinette


Membre : Régulier
Membre : Régulier
Bon mon siphon ne marche toujours pas, je pense qu'il a un défaut :/

Sinon j'ai refait mes tests de l'eau :

Ph : 6.6
Fe : <0.02
Kh : 4-5
Gh : 6-7 mais ils disent de mettre 10 ml et de verser des gouttes jusqu'à ce que ça devienne vert mais moi au bout de la 5eme c devenu vert mais que en haut, de 0 à 5 ml c'était de l'eau normal. C'est normal?
No2 : <0.01
No3 : 1


Les paramètres sont ils bon?

121default Re: Lancement d'un aquarium de 96 litres le Jeu 9 Mai 2013 - 13:25

crecre91


Membre : Régulier
Membre : Régulier

Bonjour,

Concernant le test gh,il mettre que 5 ml d'eau dans le récipient.

122default Re: Lancement d'un aquarium de 96 litres le Jeu 9 Mai 2013 - 13:26

choupiinette


Membre : Régulier
Membre : Régulier
Ah ok sur la boite c'est marqué 10 ml bon je vais recommencer alors

123default Re: Lancement d'un aquarium de 96 litres le Jeu 9 Mai 2013 - 16:52

choupiinette


Membre : Régulier
Membre : Régulier
J'ai refait mon test de gh avec 5 ml, donc il me faut 4 gouttes pour devenir vert

Sinon les autres paramètres que j'ai cité plus haut sont correcte?

124default Re: Lancement d'un aquarium de 96 litres le Dim 12 Mai 2013 - 13:44

baba du 13


Membre : Accro
Membre : Accro
Les paramètres sont corrects, quoique le KH est un peu haut.

Tes tests sont de marque JBL ?

http://asiaquarium-fish.forumactif.org/

125default Re: Lancement d'un aquarium de 96 litres le Dim 12 Mai 2013 - 14:51

choupiinette


Membre : Régulier
Membre : Régulier
oui

il faudrait un kh de combien?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum