Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 20:58
@choupiinette a écrit:oula ok xd & à chaque changement d'eau il faudra que je rajoute de l'eau osmosée et non du robinet alors?

Oui. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 22:13
ok merci et qu'est ce que je peux faire pour augmenter le fer?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 22:27
@choupiinette a écrit:ok merci et qu'est ce que je peux faire pour augmenter le fer?

Pour quoi faire ? Laisse-le comme ça. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 22:56
ah ok je croyais qu'il était trop bas

& le kh si haut ça fait des dégâts sur les plantes?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 9:54
En général, elles préfèrent une eau douce. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 15:32
J'ai voulu donc enlever un peu de mon eau pour mettre mon eau osmosée, j'ai donc pris le siphon que j'ai acheté mais je sais pas je dois être blonde mais ça marche pas xD je met la cloche dans l'eau et je pompe avec le truc bleu, met il y a rien qui vient, ça pompe pas quoi, peut être que je sais pas l'utiliser xD Aidez moii

Voila le siphon que j'ai
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 15:42
C'est très simple : tu plonges la cloche dans l'eau et tu aspires par le bout du tuyau avec la bouche jusqu'à ce que l'eau descende.
Le réceptacle qui contiendra l'eau à jeter doit être placé plus bas que le niveau de l'eau. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 15:44
il sert à quoi le truc bleu alors?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 15:46
@choupiinette a écrit:il sert à quoi le truc bleu alors?

Je ne sais pas... Peut-être une poignée ? :##22:
Je n'utilise pas celui-là.

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 15:49
J'ai essayé ça marche, par contre c'est long quoi je dois enlever 20l la j'en ai pour 3h xD
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 17:17
J'ai une connaissance qui va me filer un aspirateur de fond



Par contre il a pas l'embout d'aspiration, ou pourrais je m'en procurer un?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 17:21
Dans une animalerie. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 17:22
ah ok tout simplement, merci beaucoup
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 17:35
Salut,

j'ai le siphon il suffit d'avoir un récipient plus bas que l'aquarium, tu pompe 2-3 fois et ça vide le bac, il n'y en a pas pour longtemps :##27:
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 17:36
Alors le miens ne marche pas car même en aspirant il y a pas beaucoup d'eau qui vient et ça met super longtemps
avatar
titigirl74
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1622
Age : 28
Localisation : Haute-Savoie
Emploi : Agricultrice
Date d'inscription : 17/03/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 18:45
J'ai le même siphon que toi : je pose un seau par terre, je met la cloche dans l'aqua, l'autre côté au dessus du seau et je pompe fort et rapidement avec la poire bleue (3-4 fois de suite) et après quand c'est parti j'arrête et ça coule tout seul^^

_________________
Bac 240L

Faune 4 Poissons Rouges + Planorbes roses
Flore Ludwigias, égeria, hygrophilias, vallisnérias, cryptocorynes, bacopa, rotala, cérato, pistias .......
Filtration Wiltec 1000 + Wiltec 1400
Eclairage 4x54W Aqualight ( 2 JBL Tropic + 2 JBL Natur )
Sol Manado
Système CO2 JBL Proflora u500
Fertilisation Kalium + Profito
Paramêtres à venir ...
Le studio de Pépette et Vache
Le palace de Pépette et Vache
La construction de mon meuble en bois à 0€
 :#01#: Mes plantes sont à vendre ! ICI ! :##03:
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 19:53
bah alors c'est mon siphon qui a un problème car j'ai fait exactement comme toi j'ai pomper 10 fois rien n'est venu :/
avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 20:04
J ai le même si tu regardes il y a un clapet e chaque côté de la poire bleue
( En entree et sortie) Des fois il reste coince en position ouverte( surtout si tu as fait un essai a vide) il te suffit de prendre un pic a brochette pour le pousser sinon ou alors il a un défaut avec ne prise d air et ça marchera jamais

Logiquement tu fais un seau de 10l en 2 - 3 min

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
avatar
mateo54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 433
Localisation : nancy
Emploi : etudiant
Date d'inscription : 02/02/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 5 Mai 2013 - 20:11
Moi celle que j'ai s'est une jbl on la secout dans l'aquarium on met l'autre bout dans un seau et puit sa coule
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Mer 8 Mai 2013 - 22:52
Bon mon siphon ne marche toujours pas, je pense qu'il a un défaut :/

Sinon j'ai refait mes tests de l'eau :

Ph : 6.6
Fe : <0.02
Kh : 4-5
Gh : 6-7 mais ils disent de mettre 10 ml et de verser des gouttes jusqu'à ce que ça devienne vert mais moi au bout de la 5eme c devenu vert mais que en haut, de 0 à 5 ml c'était de l'eau normal. C'est normal?
No2 : <0.01
No3 : 1


Les paramètres sont ils bon?
avatar
crecre91
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 281
Localisation : 91
Emploi : chauffeur
Date d'inscription : 14/06/2011

default Re: Lancement d'un aquarium de 96 litres

le Jeu 9 Mai 2013 - 13:25

Bonjour,

Concernant le test gh,il mettre que 5 ml d'eau dans le récipient.
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Jeu 9 Mai 2013 - 13:26
Ah ok sur la boite c'est marqué 10 ml bon je vais recommencer alors
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Jeu 9 Mai 2013 - 16:52
J'ai refait mon test de gh avec 5 ml, donc il me faut 4 gouttes pour devenir vert

Sinon les autres paramètres que j'ai cité plus haut sont correcte?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 12 Mai 2013 - 13:44
Les paramètres sont corrects, quoique le KH est un peu haut.

Tes tests sont de marque JBL ?

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 12 Mai 2013 - 14:51
oui

il faudrait un kh de combien?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum