Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 8]

51default Re: Lancement d'un aquarium de 96 litres le Ven 19 Avr 2013 - 23:21

Frageur-42


Membre : Occasionnel
Membre : Occasionnel


Tu peut poster des photos récentes ? ##06

52default Re: Lancement d'un aquarium de 96 litres le Ven 19 Avr 2013 - 23:59

Syrose


Membre : Régulier
Membre : Régulier
Ton hygrophila avait des racines ? Logiquement ce genre de plantes quand tu les achètes il n y a que des tiges et il faut donc planter tige par tige pour que la lumière arrive au pied.
Si jamais on t a fourni une hygrophila aussi dense déjà en racines, je te conseillerai de couper et planter chaque tige, du moins c est ce que je ferai après attends les avis de plus douer et plus spécialiste que moi en plantes.
La pogostemon, n hésite pas a séparer les différends pieds pour couvrir plus de surface.
De plus je te conseille cryptocoryne wendtii comme plante très facile qui évolue très bien même avec peu de lumière e qui est une superbe plante de milieu de plan en plus tu as plein de variétés différente sur aquaplante

http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

53default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 8:58

choupiinette


Membre : Régulier
Membre : Régulier
Ah non désolé j'ai confondu avec l'échinodorus :s Tu as raison l'hydrophila on peut bien la séparer.

Je l'ai déjà ma cryptocoryne, sur la photo plus haut, elle est tout à droite.

Bon je fais le changement des plantes et je vous reposte une photo =)

54default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 10:04

choupiinette


Membre : Régulier
Membre : Régulier
J'ai l'impression que mon hygrophila et ma cryptocoryne sont vraiment en train de faner



55default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 10:39

Syrose


Membre : Régulier
Membre : Régulier
Enlevé bien la laine de roche autour des bien des plantes sinon elles vont pourrir cf la cryptochoryne.
Le fait que tu perde qq feuilles n a rien de grave retire celle qui pourrisse et ça devrait repartir

http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

56default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 10:41

baba du 13


Membre : Accro
Membre : Accro
C'est normal que tes plantes ne soient pas en super état pendant les deux premières semaines. Il faut leur laisser le temps de s'adapter Wink.

http://asiaquarium-fish.forumactif.org/

57default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 12:05

choupiinette


Membre : Régulier
Membre : Régulier
ok je vais les prendre une par une et bien retirer la moindre particule de laine de roche

Par contre j'ai l'impression que mon chauffage ne marche pas et mon thermomètre affiche 25° depuis le jour ou je l'ai acheté alors que je l'ai mis dans l'eau froide et tout :s

58default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 12:51

baba du 13


Membre : Accro
Membre : Accro
Le chauffage est réglé sur combien ?
S'il ne marchait pas, l'eau serait à 20°C, pas à 25°C (je ne pense pas que ta maison soit à 25°C ##27 ).

S'il est sur 27°C et que l'eau n'est qu'à 25°C, mets-le sur 29°C et tu verras bien.
C'est quoi comme thermomètre que tu as ?

http://asiaquarium-fish.forumactif.org/

59default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 12:55

choupiinette


Membre : Régulier
Membre : Régulier
Le chauffage est réglé à 25°

C'est même pas une marque, je l'ai payé 1.80€ dans une animalerie xD

Mais je crois qu'il marche quand même, j'ai éteint le chauffage pour voir il est descendu à 20° donc la je vais remettre le chauffage pour voir s'il remonte

60default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 13:00

baba du 13


Membre : Accro
Membre : Accro
##19 ##19 What the fuck ?!? confused scratch

Ton doute sur le bon fonctionnement se porte sur quoi ?
Le chauffage ?
Le thermomètre ?

http://asiaquarium-fish.forumactif.org/

61default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 13:01

choupiinette


Membre : Régulier
Membre : Régulier
je doutais sur les deux ^^ car quand j'ai allumé la 1ere fois le chauffage il y avait une petite lumière rouge, qui a disparu après & sur le thermomètre car même quand je l'ai plongé dans l'eau froide il affichait 25°

62default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 13:07

baba du 13


Membre : Accro
Membre : Accro
La lumière rouge est absente de temps à autres : c'est un voyant pour témoigner du fonctionnement de l'appareil.

Pour le thermomètre, c'est quoi ? (photo ?)

http://asiaquarium-fish.forumactif.org/

63default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 13:13

choupiinette


Membre : Régulier
Membre : Régulier
ah d'accord

Voila le thermomètre en question

64default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 13:15

mine


Modératrice
Modératrice
@choupiinette a écrit:je doutais sur les deux ^^ car quand j'ai allumé la 1ere fois le chauffage il y avait une petite lumière rouge, qui a disparu après & sur le thermomètre car même quand je l'ai plongé dans l'eau froide il affichait 25°

Quand la température recherchée est atteinte le voyant s'éteint et inversement quand il s 'allume ,c'est que le chauffage se met en route pour l'atteindre.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


65default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 13:16

choupiinette


Membre : Régulier
Membre : Régulier
Ah ok ça me rassure alors

66default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 15:58

choupiinette


Membre : Régulier
Membre : Régulier
Désolé du double post mais j'ai une question au niveau du filtre, comme j'ai trifouillé mes plantes et tout elles ont perdu un peu de feuille du coup elles flottent à la surface, je voudrais donc enlever complètement le toit de mon aqua mais pour cela il faut que j'arrête la pompe. Pour l'arrêter il faut simplement la débrancher? & le rebrancher pour la remettre en route ou il faut faire une manip pour la remettre en route? Ah oui j'ai la pompe Cristalprofi e901 de JBL

67default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 16:00

paul78


Membre : Accro
Membre : Accro
Salut,

pour arrêter la E901 il suffit de la débrancher, et de la rebrancher pour la rallumer.

Par contre si tu l'ouvre, que de l'eau est retirée du circuit : Il faudra la réamorçer avec le bouton au dessus ##27

68default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 16:02

choupiinette


Membre : Régulier
Membre : Régulier
Merci de ta réponse rapide =)

Si j'ouvre quoi la pompe ou le toit? ^^

69default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 16:04

paul78


Membre : Accro
Membre : Accro
La pompe ##27

Enfin, rien ne coûte de réamorcer le filtre au moment de redémarrer, si l'eau sort dès la première pression c'est bon : tu peux rebrancher ##07

70default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 16:06

choupiinette


Membre : Régulier
Membre : Régulier
Oui j’appuierai 1 ou 2 fois pour être sur.

Merci beaucoup

71default Re: Lancement d'un aquarium de 96 litres le Sam 20 Avr 2013 - 18:55

choupiinette


Membre : Régulier
Membre : Régulier
Voila des nouvelles photos, j'ai donc séparer ma hygrophila et un petit peu ma pogostemon et j'ai rajouté dans le fond à droite une vallisneria





72default Re: Lancement d'un aquarium de 96 litres le Dim 21 Avr 2013 - 22:08

Syrose


Membre : Régulier
Membre : Régulier
L hygrophila tu devrais faire pareil la séparer. Après si tu veux un bosquet dense tu plantes tes bruns proches mais en les plantant un à un ( et pas en une fois ) tu laisse squand même la lumière passer.
Et quand ça arrive a la surface tu coupés et tu repiques .... Ça va densifier

Fais aussi attention à respecter les hauteurs des plantes pour garder la profondeur ( plante haute au fond ou sur les côtés moyenne au milieu et petite devant)

http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

73default Re: Lancement d'un aquarium de 96 litres le Lun 22 Avr 2013 - 11:22

choupiinette


Membre : Régulier
Membre : Régulier
Bah c'est pas l'hygrophila que j'ai séparer?

74default Re: Lancement d'un aquarium de 96 litres le Lun 22 Avr 2013 - 11:37

Syrose


Membre : Régulier
Membre : Régulier
Celle au centre vert clair

http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

75default Re: Lancement d'un aquarium de 96 litres le Mar 23 Avr 2013 - 20:45

choupiinette


Membre : Régulier
Membre : Régulier
Voila donc j'ai reculer hygrophila au fond , j'ai mis vallisneria au milieu au fond, j'ai séparer branche par branche Lysimachia





Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 8]

Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum