Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Ven 26 Avr 2013 - 20:42
J'ai une question, j'ai voulu nettoyer les parois de mon aquarium j'ai remarqué quelque chose d'assez bizarre, tout le long de mon aquarium sur une ligne il y a un truc vert, c'est comme des longs poils en faite ^^ je pense à des algues, comment faire pour ne pas en avoir?

avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Ven 26 Avr 2013 - 20:44
Ce sont des algues. C'est courant pendant le cyclage.
Tu peux les enlever.
Perso, dans mon dernier bac j'en avais pendant le cyclage, puis quand le bac a abrité ses premiers poissons, elles ont disparu en 2 jours. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Ven 26 Avr 2013 - 22:19
Ah ok merci, j'espère qu'elles vont pas revenir quand il y aura les poissons

Au fait c'est au bout de combien de temps qu'il faut faire le 1er test de l'eau?
avatar
titigirl74
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1622
Age : 28
Localisation : Haute-Savoie
Emploi : Agricultrice
Date d'inscription : 17/03/2013

default Re: Lancement d'un aquarium de 96 litres

le Ven 26 Avr 2013 - 22:21
Bonsoir, je ne suis pas une pro mais je dirais au bout d'une semaine, puis 1 ou 2 fois par semaine pour pouvoir bien constater le cycle qui atteint son pic puis qui redescend ... Pour ma part c'est ce que j'ai fait ... :##06:

_________________
Bac 240L

Faune 4 Poissons Rouges + Planorbes roses
Flore Ludwigias, égeria, hygrophilias, vallisnérias, cryptocorynes, bacopa, rotala, cérato, pistias .......
Filtration Wiltec 1000 + Wiltec 1400
Eclairage 4x54W Aqualight ( 2 JBL Tropic + 2 JBL Natur )
Sol Manado
Système CO2 JBL Proflora u500
Fertilisation Kalium + Profito
Paramêtres à venir ...
Le studio de Pépette et Vache
Le palace de Pépette et Vache
La construction de mon meuble en bois à 0€
 :#01#: Mes plantes sont à vendre ! ICI ! :##03:
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Ven 26 Avr 2013 - 22:29
Ah zut ça a fait 1 semaine hier et j'ai pas encore acheté le test :s
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Ven 26 Avr 2013 - 22:35
Teste plutôt tous les deux jours, histoire de pas le louper. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 27 Avr 2013 - 9:30
Bon bah je vais commandé de suite le test sur le site du forum =)
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 28 Avr 2013 - 17:19
Je viens d’apercevoir un mini escargot sur la paroi de mon aquarium, d'ou vient il? est ce mauvais signe?

J'ai l'impression que mes plantes pourrissent, est ce normal que ça fasse ça après 1 semaine et demi de mise en eau?

Exemple sur cette plante :
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 28 Avr 2013 - 17:22
L'escargot a du venir avec les plantes, c'est très courant voire inévitable. Tu peux le laisser, aucun risque, et c'est un bon indice de la santé du bac (prolifération ou mort sans raison apparente = dysfonctionnement).

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 28 Avr 2013 - 17:23
ok donc pas de raison de m'inquiter

& pour mes plantes, normal qu'elles ont l'air de pourrir?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Dim 28 Avr 2013 - 17:44
@choupiinette a écrit:ok donc pas de raison de m'inquiter

& pour mes plantes, normal qu'elles ont l'air de pourrir?

Ça peut être pour différentes raisons...
Elles ont peut-être besoin de plus de lumière...
D'autres perdent peut-être leur feuillage émergé pour développer un feuillage immergé...

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Dim 28 Avr 2013 - 17:45
ok je vais voir attendre si d'autre nouvelles belles feuilles poussent
avatar
Michel67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 72
Localisation : alsace
Emploi : ébéno
Date d'inscription : 31/03/2013

default Re: Lancement d'un aquarium de 96 litres

le Lun 29 Avr 2013 - 7:59
@choupiinette a écrit:

Exemple sur cette plante :

J'ai déjà essayé de mettre cette plante ds mon bac, et je n'ai jamais réussir à la maintenir, malgré un sol nutritif, un fort éclairage (1.2W/l) et du CO2.
Apres certaines personnes y arrivent. Il me semble qd meme qu'il s'agit d'une plante délicate.

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Lun 29 Avr 2013 - 16:54
ah ok merci de ta réponse, on va voir par la suite en espérant qu'elle tienne :s
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Mar 30 Avr 2013 - 18:34
J'ai remarqué des traces marrons sur mon sol, est ce normal?

avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: Lancement d'un aquarium de 96 litres

le Mar 30 Avr 2013 - 18:38
Algues marrons oui normal et pas grave

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
avatar
crecre91
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 281
Localisation : 91
Emploi : chauffeur
Date d'inscription : 14/06/2011

default Re: Lancement d'un aquarium de 96 litres

le Mar 30 Avr 2013 - 18:40

Salut,

Oui cela est normal pendant le cyclage du bac.Le mien n est rempli aussi.Cela disparaitraplus tard.
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Mar 30 Avr 2013 - 18:44
ouf merci de vos réponses
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 17:36
Bon voila j'ai testé mon eau

Ph : 7.5
kh 12 (alors je suis étonnée c'est énorme, j'ai suivi une vidéo sur youtube et la fille disait qu'il fallait compter le nombre de goutte qu'on mettait jusqu'à ce que l'eau devienne jaune, donc pour moi 12 gouttes & ça donnait le degré c'est bien ça?
No2 : 0.2
No3 : 10
Fe : <0.02 :/

& j'avais pas vu qu'il n'y avait pas de test pour le gh je vais aller en acheter un
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 18:34
Tes paramètres sont assez hauts...
Pour le test KH, tu ne t'es pas trompée.

En fonction des poissons que tu veux, il faudra baisser les paramètres.

Pour baisser le KH et le GH, il te faut de l'eau osmosée. Pour baisser le pH, il faudra mettre de la tourbe dans le filtre ou injecter du CO2 (bien plus cher). :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 19:20
J'ai acheté de l'eau osmosée, le vendeur m'a dit d'enlever 20l et de mettre 20l d'eau osmosée c'est bon?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 19:41
Oui, c'est bon, mais ça ne va pas suffire pour diviser tes duretés par 4...
Il faudra que tu répètes l'opération.

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 19:42
ouki combien de fois?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 20:01
@choupiinette a écrit:ouki combien de fois?

En partant de ces paramètres, il faudrait que tu remplaces 72L de ton eau par de l'eau osmosée.
Tant que le bac n'est pas habité, tu peux le faire en une seule fois. :##27:

_________________
choupiinette
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 179
Localisation : Lorraine
Emploi : Secrétaire médicale
Date d'inscription : 15/04/2013

default Re: Lancement d'un aquarium de 96 litres

le Sam 4 Mai 2013 - 20:14
oula ok xd & à chaque changement d'eau il faudra que je rajoute de l'eau osmosée et non du robinet alors?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum