Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

madone


Membre : Occasionnel
Membre : Occasionnel
bonjour a tous
je viens de commencer un nouvelle aquarium atlantis 55 litres dimension 55*30*35
sol manado
7plantes
5 vallisneria
1 egeria
1 alternanthera
neon daylight puissance 11 Watt
mise en route il y a tout juste une semaine
chauffage a 24 degré
pompe mini biobox 2
-mousse blanche
-charbon
-mousse bleu
-aquaclay

no2 3,3
kh 7

j ai une substance blanchâtre et visqueuse qui recouvre toutes mes plantes et maintenant les vitres de l aquarium et les plantes meurt cela fait trois jours que cette substance est apparue
que puis je faire pour l enlevé ou est ce que sa va partir seul?
Est ce dangereux ou non?

Merci d avance pour vos réponses


[img][/img]

madone


Membre : Occasionnel
Membre : Occasionnel
J AURAIS VRAIMENT BESOIN D UN CONSEIL
VU QUE JE LE DEMARE SAVOIR SIL FAUT RECOMMENCER A ZERO EN SACHANT QUE LA SUBSTANCE BLANCHE BOUFFE LA PLANTE

HansTrapp68


Membre : Accro
Membre : Accro
Bonjour,

Pas d'affolement, il n'y a aucune raison de tout vouloir recommencer ##27

Tes plantes sont en eau depuis une semaine. Il convient de leur laisser un temps d'adaptation.

Élimine d'entrée les feuilles trop abimées comme celle de la vallisneria au premier plan de ta photo.

Essuie les feuilles qui sont en bonne santé et retire tout ce qui te parait indésirable.

Tes plante vont donner des signes de reprise d'ici peu et le problème que tu rencontre actuellement ne sera plus qu'un mauvais souvenir.

Prête également une attention plus soutenue aux paramètres de l'eau du bac (NO2 = 3.3 me parait folklorique comme mesure).

Lorsque tes plantes feront de nouvelles pousses, il conviendrait également d'envisager une fertilisation de base sans toutes fois tomber dans l'excès car la puissance de l'éclairage est relativement faible.

Le Manado met également du temps à se charger en nutriments. Tu peux éventuellement enfoncer quelques boulettes (voir ici) au pied des plantes, ça ne fera pas de mal.

Bon courage

http://kastel.elsass.free.fr/

madone


Membre : Occasionnel
Membre : Occasionnel
MERCI pour ce conseil que je vais suivre de suite et concernant l éclairage vous me conseiller quoi?

HansTrapp68


Membre : Accro
Membre : Accro
Bonsoir,

Es-tu certain de la puissance du tube ?

La puissance mini des tubes T8 est de 15W pour une longueur de 438mm.

Merci de confirmer.

http://kastel.elsass.free.fr/

madone


Membre : Occasionnel
Membre : Occasionnel
Bonjour oui je suis sur de la puissance du tube
c est celui d origine vendu avec le bac mais je sais qu il n est pas assez puissant et rectification no2 c est supérieur a 0,3

gustaflex


Membre : Occasionnel
Membre : Occasionnel
Moi aussi j ai eu ce genre de truc au debut de mon nouveau bac avec le sol manado faut il y voir une coïncidence. J ai donc enlever a la pince et maintenant tout roule

madone


Membre : Occasionnel
Membre : Occasionnel
J ai egalement coupé par rapport aux conseil recu et maintenant les plantes repousse et se develloppe assez bien sauf que je commence a avoir des algues vertes des petits filaments sur les feuilles de mes plantes

9default me to le Mer 24 Avr 2013 - 13:15

nana83


Membre : Occasionnel
Membre : Occasionnel
moi aussi j'ai eu ça mais on m'a conseillé de repartie de zéro et d'enlever ma boule de cladophora![img]https://i81.servimg.com/u/f81/18/25/28/55/th/2013-018.jpg[/img]

HansTrapp68


Membre : Accro
Membre : Accro
Bonjour,

Essayons de reprendre les choses un peu dans l'ordre ##27

Concernant l'éclairage, ton bac Aquatlantis (et non Atlantis) est bien équipé d'un tube T8 de 11W. C'est ce bac que tu as acheté ?

Dans ce cas, le ratio d'éclairage est qualifié de faible: 1W pour 5 litres.

Un ratio d'éclairage faible ne signifie nullement que tu ne peux pas réussir un bac planté. Effectue une recherche en utilisant les mots-clefs "bac low-tech" sous Google ou consulte ce fil pour t'en convaincre.

Tu verras que bon nombre d'aquariophiles sont très fiers de leurs réalisations, même avec un ratio d'éclairage qualifié de faible.

Il te suffit d'adapter les plantes à ton équipement et non l'inverse.

Dans ta liste de tes plantes, je n'en vois aucune ayant des exigences vraiment particulières. L'alternanthera risque de ne pas rougir et encore, c'est à voir.

De plus, tu as posé au sol du Manado ce qui constitue un très bon choix. tes plantes vont facilement s'ancrer et une fois ton sol chargé, il ne constituera aucunement un facteur limitant la pousse.

C'est donc à toi de réfléchir comment tu souhaites mener ton projet. Si ton but ultime est de réaliser un jardin japonais, il conviendrait effectivement de revoir la galerie de l'éclairage ##27

Ton tube de 11W ne correspond pas à une puissance standard. La puissance mini des tubes T8 communément proposés est de 15W.

Ce serait bien de mesurer la longueur du tube et de l'équiper d'un réflecteur si ce n'est pas encore fait.

La turbidité que tu rencontres (substance blanchâtre) n'a rien à voir à mon avis avec l'éclairage. Je t'ai conseillé de retirer toutes les feuilles abîmées et visiblement tes plantes commencent à donner des signes de repousse.

C'est le moment de bien observer leur développement et de continuer dans cette voie afin de fortifier les plantes et de favoriser les repousse.

Je te conseille également de fertiliser dès à présent, sans blinder le bac vu la puissance de l'éclairage. Mais c'est vraiment le moment de commencer doucement à 1/4 - 1/2 dose avec un engrais de base.

Tu pourrais par exemple utiliser du Ferropol à 1/2 dose hebdomadaire. C'est un engrais passe-partout que l'on trouve facilement mais sur ce conseil, je sens que je vais me faire incendier, ... à tord... mais bon, j'assume ##27

Le Profito ou le Flourish ont bien meilleure presse, mais vente en VPC uniquement.

Concernant ta dernière remarque:
les plantes repoussent et se développent assez bien sauf que je commence a avoir des algues vertes des petits filaments sur les feuilles de mes plantes
Ton bac est jeune. D'un avis général, il se stabilisera au bout de +/- 6 mois. Tu n'as donc pas fini de voir des choses bizarres, c'est ce qui fait tout le fun ##27

Plus sérieusement, n'oublie jamais que le meilleur moyen pour combattre les algues, c'est de favoriser la pousse des plantes. C'est tout le challenge, à toi de trouver le juste équilibre car ce dernier est propre à chaque bac.

Une boule de cladophora ne fera pas de mal non plus. L'idée généralement répandue que cette charmante algue (oui, c'est bien une algue) puisse causer des dégâts irréparables dans un bac relève de la légende urbaine.

a+ et donne nous des nouvelles de ton bac.

http://kastel.elsass.free.fr/

madone


Membre : Occasionnel
Membre : Occasionnel
je te remercie hanstrapp pour tes précieux conseil
je vais consulté tous sa et voir ce que je pourrais amélioré et je vous tiendrai au courant avec plaisir
et j ai déjà mis de l engrais en boulette au pied des plantes comme vous m aviez conseillé plus tôt

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum