Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plusieurs soucis dans mon aquarium le Jeu 18 Avr 2013 - 17:20

fabienv4


Membre : Nouveau
Membre : Nouveau
Bonjour,

Je rencontre actuellement plusieurs soucis dans mon aquarium de 55l avec 4 poissons (2 rouges et 2 jaunes)

1. Hier jai du vidanger d'urgence 3/4 de mon aquarium car l'eau était très trouble (j'ai remis de l'eau ensuite mais un léger trouble reste)

2. Un poisson rouge et un jaune perde leurs écailles

Ma pompe est celle d'origine avec de bas en haut (sortie d'eau en haut) perles marron/mousse noire/mousse bleu/ouate. Elle tourne H24

Je leur donne une bonne pincée de flocon par jour et l'eau et normalement vidangé d'un tiers par quinzaine avec ajout de clearol et bioptol.

PS : j'ai acheter cet aquarium il y a une semaine, avant ils étaient séparés 2 et 2 dans 2 de 16l avec une pompe avec uniquement de la mousse bleu et vidange au tiers par quinzaine et il n'y avait pas de soucis.

Pouvez vous m'aider.

Cordialement

2default Re: Plusieurs soucis dans mon aquarium le Jeu 18 Avr 2013 - 17:23

amicie45


Membre : Occasionnel
Membre : Occasionnel
bonjour
je ne suis pas une grande experte en poisson rouge mais leur aquarium est bien trop petit il faut compte 50 litre par poisson minimum et attendre 3 semaine que le cycle d'azote se face
pour le reste attend les pros mais il te confirmeron au mini se que je viens de vous mettre

3default Re: Plusieurs soucis dans mon aquarium le Jeu 18 Avr 2013 - 17:28

auxia


Modératrice
Modératrice
Hello

@amicie45 a écrit:bonjour
je ne suis pas une grande experte en poisson rouge mais leur aquarium est bien trop petit il faut compte 50 litre par poisson minimum et attendre 3 semaine que le cycle d'azote se face
pour le reste attend les pros mais il te confirmeron au mini se que je viens de vous mettre

Je confirme.

Ton aquarium est trop petit, le cycle de l'azote n'a pas été établi d'où l'eau trouble et les symptomes.

A lire :
- le guide du débutant ;: http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z

- la vérité sur les poissons rouges : http://www.forumaquario.org/t21252-la-verite-sur-le-poisson-rouge


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

4default Re: Plusieurs soucis dans mon aquarium le Jeu 18 Avr 2013 - 17:34

poisson rouge 54l


Membre : Régulier
Membre : Régulier
+1 avec amicie45
deja pour commencer il faut attendre que le cycle de l'azote se face et cela dure 3 semaine voir 1 mois Mad

tu est en SURPOPULATION ##11 la il te faudrai un aquarium 400l minimum
c'est 50l par poisson japonais et 100l par poisson rouge commun

et est ce que tu pourrais mettre une photo on y verrait plus claire Smile

5default Re: Plusieurs soucis dans mon aquarium le Ven 19 Avr 2013 - 10:34

fabienv4


Membre : Nouveau
Membre : Nouveau
Ok j'ai bien tout lu.

Ce que je trouve bizarre c'est que il y a 2 semaine ils étaient par deux dans deux aquarium de 16L et qu'il n'y avait aucun soucis d'eau.

Je me suis posé une question aussi, du fait que j'ai changé d'aquarium cela peut il venir de :

  • Nouveau sable épais mal rincé ? (pourtant bien fait mais sais t'on jamais)

  • Nouveau décor lui aussi mal rincé ?

  • La nouvelle pompe (imposante) touche le fond de l'aquarium légèrement (et donc le sable)il ne m'est pas possible de la mettre plus haut (fait quasiment la même hauteur que l'aquarium)l'entrée d'eau étant sur le coté en bas


Cela peut il venir d'un de ces fait ?




J'envisage de vidanger tout l'aquarium ce soir

6default Re: Plusieurs soucis dans mon aquarium le Ven 19 Avr 2013 - 10:57

aqua180


Membre : Accro
Membre : Accro
Salut,

Comme cela te l'a deja été dit plus haut, cela vient tout simplement du fait que tes poissons n'ont rien a faire dans un si petit bac.

Les poissons rouges sont de tres gros polleurs, la preuve en une semaine ton bac est devenu tout marron...

Il s'offre a toi plusieurs solutions:
#01# soit tu ramenes les poissons rouges où tu les a acheter
#01# soit tu achetes une cuve plus grande, je dirais 200-250L pour leur offir plus d'espace
#01# soit tu trouves une personne qui possede un bassin et ils seront super heureux ##06

En attendant tu peux effectuer de gros changements d'eau chaque jour, environ 50% mais cela ne resoudra le probleme que temporairement

En esperant t'avoir aidé ##27

7default Re: Plusieurs soucis dans mon aquarium le Ven 19 Avr 2013 - 11:07

fabienv4


Membre : Nouveau
Membre : Nouveau
@aqua180 a écrit:Salut,

Comme cela te l'a deja été dit plus haut, cela vient tout simplement du fait que tes poissons n'ont rien a faire dans un si petit bac.

C'est là que je ne comprend pas ils etaient 2 jaunes dans un 16L et 2 rouges dans un autre 16L avant soit 8L/poisson rouge ou jaune et là ils sont les 4 dans un 55L soit 13.75L/Poisson rouge et jaune et l'eau n'a jamais été verte dans les 16L.




Autre chose cette nuit j'ai laissé comme d'habitude la grosse pompe en route mais j'ai ajouté en plus les deux petites des anciens 16L et l'eau reste trouble ce matin (ne se trouble pas plus ni moins)

8default Re: Plusieurs soucis dans mon aquarium le Ven 19 Avr 2013 - 11:33

aqua180


Membre : Accro
Membre : Accro
Effectue un gros changement d'eau.

Meme avec plusieurs petites pompes, ce n'est pas suffisant et puis parfois il faut un moment pour que cela redevienne clair.

9default Re: Plusieurs soucis dans mon aquarium le Lun 22 Avr 2013 - 11:03

auxia


Modératrice
Modératrice
@fabienv4 a écrit:Ok j'ai bien tout lu.

Ce que je trouve bizarre c'est que il y a 2 semaine ils étaient par deux dans deux aquarium de 16L et qu'il n'y avait aucun soucis d'eau.

Je me suis posé une question aussi, du fait que j'ai changé d'aquarium cela peut il venir de :

  • Nouveau sable épais mal rincé ? (pourtant bien fait mais sais t'on jamais)

  • Nouveau décor lui aussi mal rincé ?

  • La nouvelle pompe (imposante) touche le fond de l'aquarium légèrement (et donc le sable)il ne m'est pas possible de la mettre plus haut (fait quasiment la même hauteur que l'aquarium)l'entrée d'eau étant sur le coté en bas


Cela peut il venir d'un de ces fait ?




J'envisage de vidanger tout l'aquarium ce soir

Car avant, un équilibre précaire mêler à de la chance à du se faire, mais là tout est NEUF, donc aucune population bactérienne, donc tu enchaines les pic de NO2.
AS-tu lu les liens que je t'ai mis ?


_________________
AquaManiaK
http://www.aquamaniak.over-blog.com
http://www.aquamaniak.over-blog.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum