Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plusieurs questions "techniques" le Ven 19 Avr 2013 - 19:55

Mr Jo


Membre : Accro
Membre : Accro
Bonsoir à tous,

Dans le projet d'un aquarium de 140 litres (et non 200 finalement) je me pose quelques questions :

- Quelle est la meilleur qualité de sol nutritif (ou les marques à éviter absolument) ?

- Pour évacuer le chlore d'une eau (avant de la mettre dans l'aqua) en la laissant reposer ou en mettant un bruleur pour évacuer le chlore, quel est le temps approximatif à respecter ? Ou vaut-il mieux utiliser les produits spécifiques à l'élimination des métaux lourds ?

- Combien de plantes préconisez vous pour un aquarium amazonien de 140 litres (que je veux beaucoup planté)? Je pense miser sur une 20aine mais j'ai peur d'être à côté de la plaque et de me retrouver avec des "trous". D'ailleurs si vous avez un site spécialisé dans l'achat aquariophile à me recommander svp Wink

- Aussi, j'ai regardé les prix des pompes classic 2213 de Eihem, et il me paraît assez bas par rapport à d'autres pompes Cristal ou Tetra. Est-il pour autant moins performant et de bas de gamme ?

- Enfin, dans l'ancien aqua, j'avais de la condensation dans le tube chauffant. Est-ce normal ?

Merci beaucoup par avance de vos réponses à mes innombrables questions^^

http://aufildespensees.wordpress.com/

2default Re: Plusieurs questions "techniques" le Sam 20 Avr 2013 - 17:09

capitaine dechet


Membre : Accro
Membre : Accro
salut

pour évacuer le chlore il suffit de laisser reposer l'eau 24H, ce n'est pas indispensable: le clore présent dans le 10% d'eau que tu vas changer ne fera pas de dégat dans ton bac, il s'évaporera de toute facon de ton aquarium.
mais le principe de précaution est toujours favorable dans ce milieu si fragile qu'est l'aquarium.

pour un "vrais" amazonien pas de plantes ou tres peu.
on a coutume d'appellé un bac assez planté bac amazonien, mais un "vrai" bac biotope amazonien ne contient pas (peu) de plantes.

la condensation dans le thermoplongeur c'est pas normal, vire le et met un autre

3default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 2:26

Mr Jo


Membre : Accro
Membre : Accro
(à supprimer svp, double post)



Dernière édition par Mr Jo le Mer 24 Avr 2013 - 2:32, édité 1 fois

http://aufildespensees.wordpress.com/

4default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 2:30

Mr Jo


Membre : Accro
Membre : Accro
Ok merci pour les infos Wink Et pour le reste pas d'idées ? Smile

(Au passage pour l'éclairage c'est bien 1 Watt par litres ? Quatre néons pour un 140 litre c'est suffisant ?)

Merci d'avance !



Dernière édition par Mr Jo le Mer 24 Avr 2013 - 11:38, édité 1 fois

http://aufildespensees.wordpress.com/

5default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 9:55

choup'


Modérateur
Modérateur
Bonjour

Ne t'embête pas à laisser reposer ton eau non plus... en plus, les plantes ont besoin de chlore. Ca ne fera aucun mal !

Pour le sol, tu tien absolument à partir sur du substrat ? Tu as celui de la marque Tropica qui est pas mal ( 1 cm suffit ! ). Après il y a les classiques, comme l'aquabasis de JBL ou le Deponit Mix de dennerle...

Quelle est la dimension du bac ?

Pour le filtre externe, pourquoi une e1500 ou e1501 de chez JBL ? La qualité est vraiment pas mal et le SAV est super en cas de besoin !

6default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 11:36

Mr Jo


Membre : Accro
Membre : Accro
Les plantes ont besoin de chlore ? ##10 Ça leur apporte quoi en fait ?

Oui pour le sol je veux un sol nutritif (le mieux pour les plantes non ?) Le bac serait un 140 litres Wink

Quant à la pompe JBL j'ai déjà eu un problème avec :

Pompe externe pour un 200 litres. Dès que la pompe s'arrêtait (changement eau)la pompe fuyait. Et l'eau stagnait sous le joint ruisselant le long de la pompe même en marche (jusqu'à temps que l'eau contenu sous le joint ait complètement coulée).
Changement de joint : même problème.
Changement de pompe : problèmes identiques.

Donc je suis retissant sur cette marque depuis. Je cherche aussi des prix assez bas Very Happy

A bientôt !

http://aufildespensees.wordpress.com/

7default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 12:31

choup'


Modérateur
Modérateur
Ah ouais ? Je n'ai jamais eu de problème avec ma e900...

Tu as les Wiltec qui sont moins chers je crois... Tu as un post de X pages qui en parle !

Je te demandais pour le sol nutritif, car il existe aussi des sols complets qui se suffisent à eux même comme le Flourite, mais c'est pas hyper donné non plus... mais ça se garde plus longtemps.

Le chlore est un nutriment ( plus précisément un oligo-élément, souvent présent à l'état de trace ) comme un autre ##06 C'est un activateur d'une certaine réaction interne au processus de photosynthèse. Des études biologiques ont d'ailleurs été réalisée sur des lentilles d'eau.

8default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 13:50

Mr Jo


Membre : Accro
Membre : Accro
Ok bon va falloir que je fasse un budget aquarium et voir où tout ça pourrait mener, surtout si j'achète un osmoseur, ça m'a l'air chère...

Tu as une expérience avec les filtres classic 2213 de Eihem ?

A bientôt !

http://aufildespensees.wordpress.com/

9default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 14:22

choup'


Modérateur
Modérateur
Non, je n'en ai jamais utilisé.

Pour les osmoseurs regarde les Purlo sur Zone aquatique, sont pas si chers que ça.

10default Re: Plusieurs questions "techniques" le Mer 24 Avr 2013 - 14:25

Mr Jo


Membre : Accro
Membre : Accro
Ça a l'air fiable ce site en plus Smile

http://aufildespensees.wordpress.com/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum