Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 14:16

ab40


Membre : Occasionnel
Membre : Occasionnel
Bonjour, j'ai un gros problème avec mon bac 180L qui a été mis en eau il y a maintenant 15 mois.
Depuis 1 semaine j'ai quelques algues vertes foncées sur les plantes et vitres ( rien de bien méchant par rapport à ce que j'ai déjà eu) mais surtout j'ai l'eau qui est très trouble (impossibilité de voir le fond du bac il y a 2 jours).
Population: 7 cory, 14 nez rouge, 10 pristella, 5 otocinclus normalement.
Paramètres:
ph 7.4
KH 4
GH 4 mais mon test à l'air de déconner il n'est pas rouge à la 1ere goutte.
NO2 entre 0,025 et 0,05
NO3 5
PO4 0,05
T° 26
Eclairage 12h avec 2*45W natur+tropic
Filtration externe jbl 900




J'espère que vous pourrez m'aider, si vous avez besoin d 'autres infos n'hésitez pas.

2default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 16:00

Tremendus


Membre : Habitué
Membre : Habitué
Hello,

en effet c'est troublant ##27

Je suis obligé de te poser ces questions de base :

- Filatration renouvellée (la totale) ?
- Un gros changement d'eau effectué ?
- Ta pompe est nettoyée ?
- Ton sol a déjà été nettoyé/syphonné aussi ?

Je me demande si 10 heures d'expo ne serait pas mieux...

http://kfeleon.com

3default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 16:50

ab40


Membre : Occasionnel
Membre : Occasionnel
Merci pour ta réponce. J'ai fait un gros changement d'eau dernierement en effet car la temperature etait trop montée avec les chaleurs des derniers jours. Pour ce qui est de la filtration,je l'ai nettoyé masi j'ai fait comme d'habitude pas de changement.
Le sol, je n'y ai pas touché depuis quelques temps.

4default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 17:16

choup'


Modérateur
Modérateur
Bonjour

L'eau est blanche ou tire sur le vert ? On se rend pas très bien compte sur la photo. Toi pour t'en rendre compte, regarde sur le côté du bac.

Ton pH est trop haut pour ta population ##27

Comment se fait-il que les NO2 ne soient pas au plus bas ? Refais le test... Les poissons ne pipent pas en surface ?

5default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 17:21

Poussieres2


Membre : Accro
Membre : Accro
@ab40 a écrit:Pour ce qui est de la filtration,je l'ai nettoyé masi j'ai fait comme d'habitude pas de changement.

Bonjour,

Effectivement c'est très trouble... Qu'entends-tu par "fait comme d'habitude" ?

##27

6default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 17:42

ab40


Membre : Occasionnel
Membre : Occasionnel
L'eau tire plus vers le vert.
En effet le ph est haut avant il etait de 6.8 mais mon eau de conduite a vu son ph augmenté et j'ai pas eu le tps d'achete de l'eau osmosé dernierement.(quand on devient papa on a plus le tps pour grand chose).
Les poissons vont très bien, il ne vont pas en surface, ils sont toujours dans la zone centrale basse comme avant.
Nettoyage des mousses dans l'eau de l'aquarium.

7default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:11

choup'


Modérateur
Modérateur
Le pH d'une eau de conduite importe peu.. c'est le pH d'un milieu donc du bac qui importe.

Si l'eau devient verte ==> Stérilisateur UV le temps qu'elle redevienne claire + 3-4 de plus pour être sûr.

8default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:17

ab40


Membre : Occasionnel
Membre : Occasionnel
A part mettre de la tourbe dans le filtre et eventuellement des feuilles de catalpa comme je peux faire tomber mon ph durablement????Sans utiliser les acides vendu en animalerie.

9default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:20

willshah


Modératrice
Modératrice
Bonjour !

Catappa et non catalpa ##27



_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

10default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:20

choup'


Modérateur
Modérateur
Le CO2... Sinon ben la tourbe...
Les feuilles ouais... faut pas espérer trop non plus ##17

11default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:23

ab40


Membre : Occasionnel
Membre : Occasionnel
oups dsl ##22 me suis trompé. J vais penser a investir dans le co2 alors.

12default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:31

choup'


Modérateur
Modérateur
Le CO2 s'utilise en général dans des bacs bien éclairés, avec une fertilisation en général et un bac bien planté. Le tiens m'a l'air bien planté... tu as quoi comme plantes ?

13default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 18:40

ab40


Membre : Occasionnel
Membre : Occasionnel
Hygrophila difformis
Cryptocoryne wendtii
Rotala rotundifolia
Rotala rotundifolia verte, sp green
Ludwigia repens rubin
Lilaeopsis carolinensis
anubias

Peux tu me donner des conseil sur le choix de l appareil a co2. Est facile a mettre ne place et a reglé.

14default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 19:34

choup'


Modérateur
Modérateur
Déjà, sache que c'est un budget hein... J'ai acheté le mien 189 euros. Ce n'est pas dur à mettre en place.

Après, le CO2 n'est pas la seule chose nécessaire pour les plantes, je te suggère de lire ceci.

http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante

15default Re: problème d'algues et d'eau trouble le Jeu 25 Avr 2013 - 21:03

ab40


Membre : Occasionnel
Membre : Occasionnel
Je viens de rentrer chez moi et je me demande si elle est pas plutot blanchatre. Ca voudrait dire quoi? un sterilisateur uv est efficace aussi? Ou faut faire autre chose?

16default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 17:01

ab40


Membre : Occasionnel
Membre : Occasionnel
voila j'ai commandé le stérilisateur, j'ai plus qu'a attendre. Petite question je le mets avant le filtre ou plutot en sortie??
Pour ce qui est du kit co2 je sais pas si je dois prendre le proflora u401 ou u402. la différence, l'un des 2 a une electrovanne??

17default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 17:20

Aqua71


Membre : Régulier
Membre : Régulier
Je pense que ton taux de nitrite est trop haute il doit être a zéro, descend aussi des nitrates, fait des changements deau chaque semaine

18default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 17:21

Aqua71


Membre : Régulier
Membre : Régulier
@ab40 a écrit:voila j'ai commandé le stérilisateur, j'ai plus qu'a attendre. Petite question je le mets avant le filtre ou plutot en sortie??
Pour ce qui est du kit co2 je sais pas si je dois prendre le proflora u401 ou u402. la différence, l'un des 2 a une electrovanne??
le u 402 a lelectrovanne moi je l avais payer 134 euros sur zone aquatique, grosse promo j ai pas hésité

19default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 18:16

choup'


Modérateur
Modérateur
Aqua71, les NO3 à 5 sont très bien.

Tu es sûr alors que c'est de l'eau verte ? Tu as commandé quoi comme stérilisateur ? Tu as un lien ?

20default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 19:57

ab40


Membre : Occasionnel
Membre : Occasionnel
En ce qui concerne le stérilisateur, j'ai commandé ça

Pour le kit CO2 lui la

Je pense qu'il faut que je m'achète aussi le test CO2 car je l'ai pas dans ma mallette.

21default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 20:03

choup'


Modérateur
Modérateur
Tu as à ta disposition une pompe de ce genre ?

ici

Si oui, tu peux relier ton stérilisateur UV dessus. Un tuyaux qui lie la pompe au stérilisateur et un qui relie le stérilisateur au bac ( vu que tu as une entrée et une sortie sur le stérilisateur ).

Sinon tu peux brancher sur la sortie du filtre le stérilisateur...

22default Re: problème d'algues et d'eau trouble le Ven 26 Avr 2013 - 20:43

ab40


Membre : Occasionnel
Membre : Occasionnel
Je vais être obligé de le mettre sur le même circuit que mon filtre ext car j ai pas de petite pompe comme celle la. Ca ne pose pas de problème j espère.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum