Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default les algues sont de retour le Dim 28 Avr 2013 - 20:02

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonsoir à tous ,

depuis quelques temps, petit soucis d'algues qui apparaissent

mise en eau le 24/12/12

dimension bac: 100x45x40

éclairage: 2x39W osram LUMILUX 865 et 8 heures d'éclairage

filtration JBL e901 avec masses filtrantes d'origine

sol: aquabasics + sable de loire

température: 26°.

j'ai fais mes tests ce soir les voici:

PH:6,9

GH:8

KH:6

NH4/NH3:0

NO2:0

NO3:5

PO4:0,1

apparemment les algues sur les vitres sont dues au manque de PO4

mais pour les autres algues je vois pas.

je met du profito 1,5 mg et du carbo:2 mg

voici les photos:



merci.

2default Re: les algues sont de retour le Jeu 2 Mai 2013 - 13:24

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonjour,

toujours autant d'algues, j'ai acheté la gamme easy life fosfo,kalium nitro

3default Re: les algues sont de retour le Lun 6 Mai 2013 - 20:59

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonsoir,

j'ai commencé à doser avec le calculateur de rapinou car là il y a de + en + d'algues et mes PO4 ont augmenté de nouveau à 2,2, mes NO3 tjrs à 10 donc 1er jour de test mais c'est énervant de voir toute ces algues et mon aqua n'est vraiment pas beau à voir.

4default Re: les algues sont de retour le Lun 6 Mai 2013 - 21:12

choup'


Modérateur
Modérateur
Salut

Sur la deuxième photo c'est de la cyano. Tu n'as que cette algue dans le bac ? Hormis celle sur les vitres ? Un jour ou l'autre, faut bien nettoyer les vitres ^^. Avec de la ouate par exemple...

Pour la cyano : tu peux utiliser aerocol ou blue green cyano algae remover ( ebay ).

Tu as quelle population ?

Les plantes poussent ?

Pourquoi 2,2 ppm de PO4 ? C'est trop haut...

Tu as une photo globale du bac ?

5default Re: les algues sont de retour le Lun 6 Mai 2013 - 21:25

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
oui je sais que le PO4 est trop haut mais il y a une semaine j'étais à 4 puis redescendu à 0 et là c'est augmenté.

j'ai 10 tetra fantome noir et je leur donne 1 clic de jbl grano mix mini .

bcp de filamenteuses mais au sol non

je lave régulièrement les vitres et les plantes ont arrêté de pousser depuis quelques temps d'où le commencement de la fertilisation avec le calcutateur.








6default Re: les algues sont de retour le Lun 6 Mai 2013 - 21:28

choup'


Modérateur
Modérateur
Qu'est ce que c'est que cette histoire de PO4 qui monte et baisse et remonte ? Tu joue au chimiste avec du KH2PO4 ou du fosfo ?

Trop de PO4 n'est pas bon...

Les plantes poussent ou pas ?

N'hésite pas à ajouter des plantes à pousse rapide, tu as plein de place.

Tu n'as pas répondu à toutes mes questions ##15

7default Re: les algues sont de retour le Lun 6 Mai 2013 - 21:35

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
non je ne joue pas au chimiste et je n'ai jamais mis de produit chimique pour faire évoluer ou diminuer quoi que ce soit.
Et je ne comprend pas cette instabilité( peut être due à la nourriture?)


les plantes ne poussent plus comme je le disais tout à l'heure.

j'ai ajouté de l'hydrocotyle tripartita + crypto walkeri devant.

les algues j'ai de la filamenteuse comme tu peux le voir et aussi des algues pinceaux il me semble sur certaines feuilles

je pense avoir répondu à toutes tes questions.dis moi

8default Re: les algues sont de retour le Lun 6 Mai 2013 - 21:37

choup'


Modérateur
Modérateur
Quand tu testes tes PO4, tu utilises bien le petit côté de la cuillère ?

Tu ne nourris pas trop j'ai l'impression... tout est bien consommer rapidement avant de tomber au sol ?

Tu as quoi comme sol ? Quoi dans le filtre ?

Tu as que des tetra ?

9default Re: les algues sont de retour le Lun 6 Mai 2013 - 21:46

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
Quand tu testes tes PO4, tu utilises bien le petit côté de la cuillère ?OUI

Tu ne nourris pas trop j'ai l'impression... tout est bien consommer rapidement avant de tomber au sol ?OUI

Tu as quoi comme sol ? aquabasic+sable de loire

Quoi dans le filtre ? dans le jbl e901 tout est d'origine et j'ai rajouté dans le 2ème panier en partant du haut de la tourbe dans filet pour avoir un PH de 6,8

Tu as que des tetra oui

je suis à 10h d'éclairage non stop de 12h à 22h

10default Re: les algues sont de retour le Mar 7 Mai 2013 - 18:47

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonsoir,

2ème jour de test et PO4 à 0,1 et NO3 à 10 donc dosage en fonction.

je vais me procurer du blue green car il y en a aussi sur certaine feuille, ça fait des points vert fluo.

11default Re: les algues sont de retour le Mar 14 Mai 2013 - 19:02

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonsoir,

pour le moment toujours autant d'algues, j'ai acheté du blue green algae car la cyano commence à venir un peu + et sinon j'ai fais mes tests ce soir:

PH:7,2 ça a augmenté car c'était à 6,8 et j'ai pourtant de la tourbe.
GH:8
KH:5
NO2:0
NO3:10
PO4:1

12default Re: les algues sont de retour le Ven 17 Mai 2013 - 18:11

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonsoir,

il y a grosse augmentation des algues filamenteuse et de la cyano bacterie.

demain je vais enlever toute les plantes, je nettoyerai le sol je changerai l'eau et je rajouterai le filtre wiltec 1400l/h que je viens de recevoir et j'ai diminué l'éclairage à 8 heures

pourtant je suis à NO3:10 et PO4:1 depuis quelques jours

13default Re: les algues sont de retour le Ven 21 Juin 2013 - 18:59

normand'eaudouce


Membre : Occasionnel
Membre : Occasionnel
bonsoir,

je reviens après 2 semaines de vacance, j'ai fais hier un test de l'eau

ph:7,5
GH:8
KH:5
NO2:0
NO3:25
PO4:0.25

j'ai mis 20 litres d'eau osmosée lors du changement mais les algues sont toujours présentes bien que la cyano ai disparue.










je vais installé un nouveau filtre de 1400 l/h et je vais refaire baisser le PH qui a augmenté de 1 car là pousse + que lente des plantes et je n'arrive pas à les faire progresser.
je suis à 2 ml de profito par jour et 2 de carbo par jour

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum