Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
maevro
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 35
Localisation : yvelines
Emploi : commercial
Date d'inscription : 13/03/2013

default a ni rien comprendre... pfff

le Lun 29 Avr 2013 - 19:26
salut tout le monde...
j'ai le probleme de certain d'entre vous mais je n'arrive toujours pas a traiter ce probleme..
j'ai une plante qui a des noirceurs ..
je pensais que c'etait du a la lumiere mais apres avoir augmenter la lumiere le resultat es identique..
si quelqu'un a deja ce type de probleme je veux bien la soluce..


l'éclairage a changer il es de 59watts

_________________
Nom de l'Aquarium : Maevro
Volume de l'Aquarium : 55L
Longueur : 55CM
Largeur : 30 CM
Hauteur : 34 CM
Filtre : BIOBOX2 Débit : 300L/H
Chauffage : 50 WATTS
Eclairage : 11 WATTS
Biotope : Asie
avatar
Etheran
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 138
Age : 26
Localisation : Loire-Atlantique
Emploi : Assistante vétérinaire
Date d'inscription : 03/04/2013

default Re: a ni rien comprendre... pfff

le Lun 29 Avr 2013 - 19:35
Ce serait pas des algues brunes ? ça a l'air d'être sur une anubia, non ?
avatar
maevro
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 35
Localisation : yvelines
Emploi : commercial
Date d'inscription : 13/03/2013

default Re: a ni rien comprendre... pfff

le Lun 29 Avr 2013 - 19:38
tout a fait c'est bien une anubia...
et la seule qui me fait ca... si tu veux je te fais d'autre photo des autres plante qui ce porte bien

_________________
Nom de l'Aquarium : Maevro
Volume de l'Aquarium : 55L
Longueur : 55CM
Largeur : 30 CM
Hauteur : 34 CM
Filtre : BIOBOX2 Débit : 300L/H
Chauffage : 50 WATTS
Eclairage : 11 WATTS
Biotope : Asie
avatar
pepettedu69
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 494
Localisation : Givors
Emploi : Collégienne
Date d'inscription : 02/02/2013

default Re: a ni rien comprendre... pfff

le Lun 29 Avr 2013 - 19:55
Bonsoir,
Combien de temps éclaires-tu ton aquarium (par jour)?
Qu'entends-tu par "l'éclairage est à changer"?
59W pour 55L je trouve que c'est trop...
Un éclairage intense c'est 1W par litre, toi c'est plus :##18:
avatar
Vayssou
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 552
Age : 27
Localisation : Béziers
Emploi : conseiller de vente
Date d'inscription : 16/12/2011

default Re: a ni rien comprendre... pfff

le Lun 29 Avr 2013 - 20:25
@pepettedu69 a écrit:Bonsoir,
Combien de temps éclaires-tu ton aquarium (par jour)?
Qu'entends-tu par "l'éclairage est à changer"?
59W pour 55L je trouve que c'est trop...
Un éclairage intense c'est 1W par litre, toi c'est plus :##18:

De plus ça fais combien de temps que ton aquarium est en eau?
La plante en photo n'est pas une anubia, elle me fais penser à une jeune échinodorus. A confirmer !
torrent67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 219
Localisation : France
Emploi : Sans intérêt
Date d'inscription : 22/02/2013

default Re: a ni rien comprendre... pfff

le Lun 29 Avr 2013 - 20:30
@Vayssou a écrit:
@pepettedu69 a écrit:Bonsoir,
Combien de temps éclaires-tu ton aquarium (par jour)?
Qu'entends-tu par "l'éclairage est à changer"?
59W pour 55L je trouve que c'est trop...
Un éclairage intense c'est 1W par litre, toi c'est plus :##18:

De plus ça fais combien de temps que ton aquarium est en eau?
La plante en photo n'est pas une anubia, elle me fais penser à une jeune échinodorus. A confirmer !
une anubia ne se plante pas mais se fixe sur un support ; si c'est bien une anubia (je ne pense pas) le rhizome va se mettre à pourrir

_________________
Mon180L façon walstad

Mon20L façon walstad
avatar
Etheran
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 138
Age : 26
Localisation : Loire-Atlantique
Emploi : Assistante vétérinaire
Date d'inscription : 03/04/2013

default Re: a ni rien comprendre... pfff

le Mar 30 Avr 2013 - 8:06
Pour moi, ça ressemble bien à une anubia heterophylla. En laissant le rhyzome hors du sol on peut planter une anubia, j'ai une anubia nana comme ça dans mon bac.
avatar
maevro
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 35
Localisation : yvelines
Emploi : commercial
Date d'inscription : 13/03/2013

default Re: a ni rien comprendre... pfff

le Mar 30 Avr 2013 - 20:08
bonjour désoler j'ai mis du temp a répondre ...
oui effectivement c'est bien une echinodorus valis
le temp d'éclairage es de 12h par jour..
2x24w neon
1x11 watt lampe origine de l'aquarium...
plus les jours passe et elle s'en pire...

_________________
Nom de l'Aquarium : Maevro
Volume de l'Aquarium : 55L
Longueur : 55CM
Largeur : 30 CM
Hauteur : 34 CM
Filtre : BIOBOX2 Débit : 300L/H
Chauffage : 50 WATTS
Eclairage : 11 WATTS
Biotope : Asie
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: a ni rien comprendre... pfff

le Mar 30 Avr 2013 - 20:11
Salut

Ton bac est en eau depuis peu à ce que j'ai pu comprendre sur tes autres posts... Les algues brunes sont très classiques au démarrage.

Frotte délicatement la feuille.
avatar
maevro
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 35
Localisation : yvelines
Emploi : commercial
Date d'inscription : 13/03/2013

default Re: a ni rien comprendre... pfff

le Mar 30 Avr 2013 - 20:14
ok tres bien... j'ai changer l'eau de mon bac entièrement dimanche ...50% osmosé et 50% eau robinet...il faut changer tout les combien de temps d'eau a 100% car je sais pas si c'est bien ce que j'ai fait...

_________________
Nom de l'Aquarium : Maevro
Volume de l'Aquarium : 55L
Longueur : 55CM
Largeur : 30 CM
Hauteur : 34 CM
Filtre : BIOBOX2 Débit : 300L/H
Chauffage : 50 WATTS
Eclairage : 11 WATTS
Biotope : Asie
avatar
maevro
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Age : 35
Localisation : yvelines
Emploi : commercial
Date d'inscription : 13/03/2013

default Re: a ni rien comprendre... pfff

le Mar 30 Avr 2013 - 20:16
et faut -il que j'élimine l'éclairage de 11watts d'origine ??

_________________
Nom de l'Aquarium : Maevro
Volume de l'Aquarium : 55L
Longueur : 55CM
Largeur : 30 CM
Hauteur : 34 CM
Filtre : BIOBOX2 Débit : 300L/H
Chauffage : 50 WATTS
Eclairage : 11 WATTS
Biotope : Asie
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: a ni rien comprendre... pfff

le Mar 30 Avr 2013 - 20:16
Tu ferais bien de nous en dire plus sur ton bac... population envisagée, paramètres etc..

Aide toi de ceci :

http://www.forumaquario.org/t58962-comment-bien-poster-dans-cette-rubrique

On général on ne change jamais 100 % de l'eau du bac... On change en moyenne, après cyclage 10 à 20 % de l'eau dans la plupart des cas par semaine.

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum