Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default cyanobactéries résistantes des news ! le Jeu 2 Mai 2013 - 10:46

ptitmonstre


Membre : Régulier
Membre : Régulier
bonjour à tous !
je reviens vers vous complètement désespérée... depuis février je galère avec ces grrrrrr d'algues bleues...
Je commence avec mes paramètres
c'est un bac Juwel visio 260 (alors 260 litres brut ou net je ne sais pas trop)
éclairage 3 x T8 de 38 W (special plant + amazon day + color plus, en gros spectre blanc, jaune et rouge je crois ???)
eau osmosée + eau du robinet chauffée à 25 °, paramètres de l'eau ce jour : PH 7, KH 4, GH 9, NO2 0, NO3 20, PO4 0, Fe 0,5, Cu 0, NH4 0, Co2 OK (j'ai un dispositif Co2 dennerle, qui se coupe la nuit)
j'ai d'abord fait un blackout total de 5 jours en coupant le co2 aussi(d'habitude ça fonctionne très bien). en enlevant mes couvertures et sacs poubelles, chouette, quasi plus une seule trace (quasi, disons à 99,8% quoi...)
deux ou trois jours après, rebelotte, aqua infesté !!!!
je me procure du protalon 707, je suis le traitement à la lettre pour 200 litres, en coupant à nouveau mon co2. au petit matin chaque jours les algues ont vraiment régressé, mais après une journée d'éclairage, toujours là !!! grrrrr

je refais un black out de 6 jours (+ j'ai peur pour mes nombreuses plantes)à nouveau en enlevant mes couvertures quasi plus rien, mais toujours quelques mini traces... qui redonnent à nouveau quelques jours plus tard un bac horrible !!!!!!!!!!!!!
un vendeur d'animalerie me conseille les antibios, je ne suis pas ultra pour mais je cède, je traite tous les deux jours pendant 6 jours avec les doses qu'il me recommande, ça ne fait rien mais rien du tout...
je rechange une petite partie de mon eau (comme avant chaque black out et chaque traitement je précise) et je remets de bonnes bactéries... depuis l'antibio mon eau devient très trouble voir un peu verte... les bactéries réensemencées n'y changent rien... et les cyano toujours là plus que jamais
et là... au secours, je fais quoi ? j'ai perdu un jeune scalaire il y a quelques jours (pendant les antibios...) je pleure...
ah oui ma population : 2 scalaires, 5 nez rouges, 10 veuves noires, deux trois faux néons je ne sais plus, 3 corydoras, 1 ancistrus, et deux "laveurs de carreaux"
ma filtration ; filtre extérieur Rena XP2 de 2008 (je trouve qu'il commence à avoir moins de puissance qu'avant, serait-ce un des responsable ? faut il le changer... ? contre quoi ... ?)
voilà...
merci d'avance pour vos précieux conseils !!!



Dernière édition par ptitmonstre le Mar 7 Mai 2013 - 22:00, édité 1 fois

http://recifalptitmonstre.over-blog.com/

Nantel


Membre : Occasionnel
Membre : Occasionnel
Salut,

En attendant des réponses plus précises concernant ton problème par des membres plus compétents que moi ##22 , je ne peux que te proposer de lire mon post qui traite aussi de cyano.
En espérant que ça t'aide...

Scotty


Membre : Habitué
Membre : Habitué
Essaye ça

http://www.zoomalia.com/animalerie/aerocol-capsules-contre-les-algues-bleues-p-11977.html

Pour ma part, produit extrêmement efficace.
Dans ton cas, tu ouvres 9 gélules et tu disperses la poudre dans ton bac. Ton eau va devenir très jaunes mais au bout d'une semaine tu n'auras plus de Cyano.

D'autres préconises celui là, mais perso je ne le connais pas.

http://cgi.ebay.fr/Blue-Green-Algae-Remover-UltraLife-Remove-Cleaner-Cleaning-Water-Treatment-/350517286897?pt=LH_DefaultDomain_0&hash=item519c7557f1#ht_3517wt_987

Bonne chance

ptitmonstre


Membre : Régulier
Membre : Régulier
merci ! je vais commander ces deux produits ! je commencerai bien par l'algue remover s'ils disent qu'il ne faut pas filtrer sur charbon après, ça m'arrange j'avoue... j'espère vraiment que ça va finir par marcher... je ne me vois pas tout recommencer à zéro ##09

http://recifalptitmonstre.over-blog.com/

Scotty


Membre : Habitué
Membre : Habitué
Courage mais je m’aperçois que tes NO3 sont sacrément élevé ##10
C'est quoi ta fréquence de renouvellement d'eau et quel volume à chaque fois ?
Tu siphonnes correctement ton gravier lors des changement d'eau?
Dernier point, tes tubes ne m'inspire pas non plus.

ptitmonstre


Membre : Régulier
Membre : Régulier
ah mince !
alors je siphonne 1 fois par semaine (à peu près, au pire 15 jours)
je remue bcp le gravier / sable (mais je regrette d'avoir mis du sable de loire en fait, j'ai peur que ça étouffe un peu mes racines de plantes...)
je ne sais pas ce que j'enlève exactement, je dirais une vingtaine de litres

pour les T8, je pensais avoir pris de la marque, mais si tu as des marques à me conseiller je suis preneuse, je dois changer le spectre rouge le mois prochain, et les suivant dans 3 et 6 mois. (et d'ailleurs est-ce judicieux 3 spectres différents ?)

mon eau de conduite à un taux de no3 très faible, donc le problème vient bien de mon aqua...
et depuis hier je remarque de nouvelles sortes d'algues inconnues jusqu'ici : verte, longues en cheveux très fins et serrés, et quand je les touche elles sont "grasses ou gluantes" mais accrochent très fort aux feuilles et décors, pas comme la cyano... Je dois partir en week end, je prendrai des photos à mon retour...

http://recifalptitmonstre.over-blog.com/

Scotty


Membre : Habitué
Membre : Habitué
Aller courage.
Je vais en remettre une couche car je viens de relire un peu plus attentivement ton premier post. Ton filtre me semble trop juste pour ton volume si tu veux avoir un bac planté.
Quand à la perte de débit, il n'y a pas de raison technique il me semble.
Question con, est ce que depuis 2008 tu as déjà nettoyé l'intérieur les tuyaux de ton filtre avec un goupillon? J'en ai été victime, et le fait de ne pas nettoyer les tuyaux cause une perte hallucinante de débit. Un débit trop faible, un taux de nitrate trop haut, de mauvais tubes,mauvais nettoyage du substrat, tout ça peuvent être des facteur de ton problème.
Ca serai pas mal, si tu en as la possibilité d'augmenter ta filtration car l'actuelle est beaucoup trop juste pour ton volume. Commence a nettoyer la tienne si tu ne l'as jamais fait Wink et recherche un peu pour un nouveau filtre correspondant a ton budget et volume.

Pour tes tubes, abandonne le tube de couleur, ici le rouge. Ca ne t'apporte rien a part une couleur pas naturel a mon sens. Pour moi, les tubes qui ont le plus beau rendu se sont les JBL Nature. Je te conseillerai deux JBL nature plus un JBL Tropic. Sinon en moins cher il semblerait que tu ai l’équivalent chez Lumivie ou Osram mais là je ne peut t'orienter, ne les connaissant pas. Quoi qu'il en soit, si tu décide de changer tes 3 tubes, fait le progressivement Wink

Dernier point. Tes changements d'eau de 20 litres toutes les semaines voir tous les 15 jours c'est bcp trop peu pour moi. Perso je change 20 litres toutes les semaine pour mon 96 litres brut. Certain te diront peut-être que c'est inutile mais je te donne mon avis Wink. Entre parenthèse, dans la nature le changement d'eau se fait en permanence.

J'ai appris depuis peu que l'aquariophilie demande beaucoup de rigueur. Courage, tu n'échappera pas au traitement cette fois si mais il va falloir changer deux trois petites choses dans ton bac Wink

ptitmonstre


Membre : Régulier
Membre : Régulier
Me revoilà !
alors en rentrant de week end, grosse surprise !!!!!!!! plus aucune cyano, je ne comprends rien, je n'ai pas eu le temps ni de traiter, ni de changer l'eau !!! je suis partie avec une eau trouble et la cyano envahissante, je m'attendais au pire...
bref, par contre une nouvelle sorte d'algue pousse sur mes plantes (algues vertes ?) elle sont comme des cheveux fins, vert clair, et accrochent fort aux plantes
petites photos





une de mes plantes a bien souffert...



et en bonus une photo du bac, je le préfère tout de même ainsi, avec une eau limpide et sans cyanoooo !!! ahhhh Smile



alors en ce qui concerne le filtre, le eheim professionnel 3 2073 me fait de l'oeil, mais est-il suffisant pour mon bac planté ?
http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/filtre_exterieur_aquarium/filtre_hagen_aquarium/138670
c'est le seul de la gamme à peu près dans mon budget... et j'aimerai bcp eheim, j'en enteds bcp de bien...
pour le moment, en attendant de changer, je vais effectivement essayer de nettoyer les tuyaux de mon filtre actuel, car bien évidemment je ne l'avais JAMAIS fait depuis 2008... J'ai jeté un oeil, ils sont un peu verts mais n'ont pas l'air bouchés ou gênés plus que ça, mais bon ! qui ne tente rien n'a rien !
J'ai regardé mes T8 aussi, en fait au dernier changement j'ai remplacé un ancin "amazon day" par un jbl solar natur, cool !!! du coup j'attends les prochains changements (tous les 3 mois) pour changer les deux autres par ce que tu me conseilles Smile
le prochain changement d'eau a lieu demain, du coup je ne sais pas trop encore comment calculer, j'ai un système pour syphonner qui relie mon syphon au tout à l'égout, du coup impossible de calculer la masse sortante... je sais juste ce que je remets à peu près avec mes bidons d'eau osmosées quoi... je pense que je vais faire une marque sur l'aqua en divisant sa hauteur en 4, et en calculant que je retire 1/4 de son volume... ???
voilà voilà, merci encore pour tout !!! je vous raconte ce que ça donne, en espérant que le changement d'eau aura raison de ces nouvelles algues... grrrr

http://recifalptitmonstre.over-blog.com/

ptitmonstre


Membre : Régulier
Membre : Régulier
sinon en filtration j'ai repéré aussi celui là :

http://www.zooplus.fr/shop/poissons/filtre_accessoires_aquarium/filtre_exterieur_aquarium/filtre_hagen/279479

(le fluvial 406)
moins cher que le eheim et plus puissant... ???

http://recifalptitmonstre.over-blog.com/

10default Re: cyanobactéries résistantes des news ! le Mar 7 Mai 2013 - 23:47

Scotty


Membre : Habitué
Membre : Habitué
Étrange que quand tu te décide a lutter contre la Cyano celle ci se sauve en un week-end. T'es vachement efficace et tu as du lui faire peur ##06
Pour tes nouvelles algues, on dirai de la filamenteuse. Pour moi c'est moins gênant que la Cyano. Tu peux déjà en enlever le maximum à la main et couper les feuilles des plantes les plus atteintes. Vu l'état de ta plante au centre, tu as visiblement une carence dans ta fertilisation. Tu fertilises avec quoi déjà ?
Fait aussi ton grand nettoyage et même si tu as l'impression que les tuyaux de ton filtre ne sont pas trop encrassé, tu vas voir la différence. Change ton eau et mesure nitrate et phosphate le lendemain. Malheureusement, quand on en est envahie ça a tendance a descendre extrêmement lentement.

Je vois aussi que tu as de la Chladophora (Boule d'algue) Certains disent que se ne sont que des algues qui attirent les problèmes et d'autres disent que se sont de gentilles algue bouffeuse de Nitrate... Dans ton bac elle ne semblent pas très efficace sur ce point là et peut-être que d'autre ici pourraient te donner leurs avis a leur sujet Wink

Les filtres que tu as choisi sont très bon. Tu peux peut-être rajouter le JBL 1500e qui lui aussi n'est pas mal. Il faut savoir si tu en veux un neuf pour remplacer le tien ou pour mettre en binôme avec celui que tu as déjà ?

Courage Wink

11default Re: cyanobactéries résistantes des news ! le Mer 8 Mai 2013 - 12:01

choup'


Modérateur
Modérateur
Salut

La cladophora ==> poubelle. Elle n'absorbe absolument pas considérablement les NO3, c'est un argument de vente pour vendre cette algue. Ce n'est pas une plante. Une invasion dans un bac se révèle être une vraie plaie... Très difficile à faire partir.

Concernant les filamenteuses, pour ma part je préfère 100 fois plus les cyano ^^.

Pour qu'on s'y retrouve mieux, je serais toi je remplirais ce formulaire ( ce sera plus clair )

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum