Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default de retour (avec mes algues) le Dim 5 Mai 2013 - 14:16

chospa


Membre : Accro
Membre : Accro
coucou a tous ceux que je connais et ceux que je connais pas aussi d'ailleurs...
ça fait au moins6 mois que je ne suis pas passée, d’abord je bosse donc j'ai plus trop le temps et mon bac me désespère...
donc 6mois que je me contente du nettoyage de base, du changement de tubes et basta...
je n'ai fait aucun test, je comprends rien, j'ai pas de solutions, je sais plus...
donc j'ai décidé de reprendre la chose en main...

volume : 180 l net
sol : flourite
filtration : JBL symantec avec un JBL e 1500 + pompe de brassage nano en surface
plantes : des hygrophila, anubia, crypto... et d'autres que je vais virer...
1 racine toute petite, des okho stone
poissons : n'hurlez pas, j'attends la mort naturelle de certains pour refaire ma population (ça fait 2 ans que j'attends)... donc 6 neons innesi (je veux un gros banc de cardinalis), 2 ancistrus (je garde), 2 cory aenus (je veux un banc plus gros de petis corys style juli), 6 titeyas dont 1 male (qui veulent pas mourir)



fertil : me battez pas... rien ! nan parce que quand je fertilise ça empire le problème à savoir une couche verte en surface... j'ai essayé de la virer au sopalin, ça revient, j'ai essayé de couper le CO2 ça revient, c'est à peu près pas trop important quand je ne fertilise pas.
la depuis une semaine j'ai des filamenteuses en plus... sinon ben les plantes poussent bien...

je vais prendre mes parametres, ya quelqu'un pour m'aider ?

j'edith : oh malheur !
ph 6.2
kh 3 gh 5
po4 0
no3 0
j'ai des doutes sur la validité de mes tests je vais racheter le bazar.... en attendant, je fais quoi ? (ah oui mon compte bulles co2 est pété donc je peux pas baisser vraiment les bulles au pif vu que j'injecte direct dans le filtre...
bon je prepare une commande tests, compte-bulles...
mes poudres sont encore valables ou faut que je recommande (je les ai depuis 2 ans)... et quelqu'un sait me calculer la formule de fertil ?
d'avance merciiii !

je reedith : la lumiere ! 4x 39W en lumivie blanc net (je change un tube tous les 3 mois donc la j'en change un fin juin)

2default Re: de retour (avec mes algues) le Mar 7 Mai 2013 - 16:44

chospa


Membre : Accro
Membre : Accro
bonjour,
personne ?
bon j'ai commencé par faire des commandes de plantes a pousse rapide, recharge de tests, compte-bulles... j'ai tout nettoyé (filtre, vitre, decos, brasseur...), j'ai taillé les plantes ( jeté un bon seau) et j'ai fait un truc terrible pour tenter d’éradiquer cette surface verte : j'ai mis un anti-algues eclaircisseur je ne sais quoi, de toute façon vu l'etat du bac, je crains plus rien ! yavait ecrit que ça regroupe les particules vertes pour qu'elles soient aspirées par le filtre... j'y crois pas trop mais bon...
voila, j'attends la livraison, je reteste tout et je vous soumets...

##17 pour tout de suite : est-ce que je rachete les poudres ?
merciii

3default Re: de retour (avec mes algues) le Mar 7 Mai 2013 - 16:57

crisis42


Membre : Accro
Membre : Accro
Salut à toi, serait-il possible d'avoir une photo pour voir ce que c'est comme algues ?
Ah oui, pourquoi tu changes tes tubes tous les 3 mois ?

4default Re: de retour (avec mes algues) le Mar 7 Mai 2013 - 19:05

chospa


Membre : Accro
Membre : Accro
bonjour
je change 1 tube tous les 3 mois pour éviter de changer les 4 en même temps donc je garde chaque tube 1 an... d'ailleurs je change en même temps un panier de syntomec (sur 4 donc)
les algues je les identifie : ya quelques pinceaux, pas mal de filamenteuses et ce truc en surface qui fait comme l'eau verte sauf que c'est qu'en surface, ça fait comme de la poussière. ça part très bien au sopalin, mais ça revient...
j'essayerais de mettre une photo demain la c'est encore trouble (du ménage)
les pinceaux, je sais les gérer (font moins les malines la d'un coup !), les filamenteuses, je sais qu'elles partiront quand je vais rétablir l’équilibre des paramètres (la j'aurais besoin d'aide)... j'attends les tests neufs, les plantes et apres on attaque une nouvelle fertil...
bref je recommence mais je ne sais plus faire !

5default Re: de retour (avec mes algues) le Mar 7 Mai 2013 - 20:38

crisis42


Membre : Accro
Membre : Accro
Ok, et au niveau de temps d'éclairage ?
Par contre pour l'eau verte, à part un filtre UV pour son efficacité.
Et au cas où, t'as essayé de faire un black-out complet, on ne sait jamais. ##06 ##06 ##06 ##06 ##06

6default Re: de retour (avec mes algues) le Mar 7 Mai 2013 - 21:35

chospa


Membre : Accro
Membre : Accro
oups ! temps d'eclairage 12 h
le filtre uv j'ai essayé, une semaine, eau limpide mais 1 semaine apres ça revient ! nan je n'ai pas essayé black out total... tu crois ?

7default Re: de retour (avec mes algues) le Mar 7 Mai 2013 - 23:40

crisis42


Membre : Accro
Membre : Accro
black-out total, j'essaierais, on ne sait jamais, ça peut marcher.
Chez certains, ça marche et d'autres non.
Par contre, tu devrais réduire ton temps d'éclairage progressivement, et le faire passer à 10 h.
Prévoir surement aussi un changement d'eau important, et réduire la nourriture.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum