Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème Ballast le Mar 7 Mai 2013 - 21:39

Ylang


Modératrice
Modératrice
bonsoir,

j'ai un petit problème avec mon ballast le voici en image :

En haut a droite :


En bas à gauche :



Je ne sais pas comment cela et arrivé mais du coup impossible de changer mon T8 de coté (pour le tanga 1X54 W suffit).

Pitié dites moi qu'avec un truc du style "sans cou ni vis " ou du silicone ça peut le faire car je n'ai pas du tout envie de racheter un ballast complet.
Et surtout que si j'utilise cette méthode un peu bourrin cela n'empechera pas le fonctionnement futur du ballast.


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

2default Re: problème Ballast le Mar 7 Mai 2013 - 23:19

kage22


Membre : Régulier
Membre : Régulier
test le pour voir si il fonctionne encore si il fonctionne
achete du silicone pour aquarium , et le tour et joué laisse reposé toute la nuit et c ' est bon .

3default Re: problème Ballast le Mar 7 Mai 2013 - 23:48

Ylang


Modératrice
Modératrice
@kage22 a écrit:test le pour voir si il fonctionne encore si il fonctionne
achete du silicone pour aquarium , et le tour et joué laisse reposé toute la nuit et c ' est bon .

Oui il fonctionne encore ... je m'en suis apercu quand j'ai vu le néon qui tombait à moitié dans l'eau.
J'ai même testé les deux cotés puisque le problème est la casse d'attache de chaque coté.... ça éclaire.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum