Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Ninibetty
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Vosges
Emploi : Vendeuse
Date d'inscription : 08/05/2013

default ramirezi

le Mer 8 Mai 2013 - 20:51
J'ai un couple de ramirezi dans mon aquarium de 120 L. Cependant, je rencontre un problème avec mes femelles ramirezi. J'ai mis en eau mon aquarium au mois de janvier et introduit mon premier couple de ramirezi au mois de mars. Tout ce passait à merveille avec les autres poissons... et le couple de ramirezi se faisait la cours :##21: Or au bout de 3 semaines ma femelle à commencé à se cacher (aucuns symptôme de maladie...) elle était magnifique. Je l'ai retrouvée morte!!! Puis j'ai réintégré une autre femelle ce 24 avril, or ma femelle est encore morte dans les plantes(cependant elle avait des œufs sous son ventre...)son endroit de cache... :##19: :##11: Je ne comprend pas d’où vient le problème??? Merci de me donner votre avis et vos conseils
avatar
alastor
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 721
Age : 37
Localisation : nantes
Emploi : cuisinier
Date d'inscription : 13/10/2012

default Re: ramirezi

le Mer 8 Mai 2013 - 20:53
donne nous des détails sur ton installation et tes paramètres si tu veux qu'on puisse t'aider
Ninibetty
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Vosges
Emploi : Vendeuse
Date d'inscription : 08/05/2013

default ramirezi

le Mer 8 Mai 2013 - 21:18
Aquarium de 120 L. avec décanteur de 9 L. / pompe 550 L./H. -
Au centre de l'aquarium est disposé une racine en bois de savane , Du gravier de quartz noir et une amphore. Plantes : 2 Anubias barteri var. nana, 1 Vallisneria australis gigantea, 1 Egeria densa, 2 Cabomba aquatica, 1 mousse de java devant la racine.
Concernant les poissons, il y a 1 Hypostamus plecostamus, 2 ramirezi (couple), 10 néons cardinalis bleus, 5 néons noir, 2 corydoras aenus. IL est prévu d'intégrer un couple de Pelvichachromis pulsher par la suite...
Chimie de l'eau stable depuis la mise en eau du bac au mois de janvier 2013. T°C : 25°C / Fe : 0,05 / N03 : 1 / N02 : 0,05 mg/l / KH : 9°f / PH : 8

Changement de 10 L. d'eau chaque semaine et ajout de 2,5 ml d'Aqutan

Par avance merci
:##19:
avatar
alastor
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 721
Age : 37
Localisation : nantes
Emploi : cuisinier
Date d'inscription : 13/10/2012

default Re: ramirezi

le Mer 8 Mai 2013 - 21:26
tes paramètre ne sont pas du tout en accord avec une maintenance correct du ramirezi. Ta filtration non plus d'ailleur. c'est certainement de la que viens ton problème.
avatar
Solen
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 730
Localisation : Pas-de-Calais
Emploi : Sécurité/Plaquiste et peintre en batiment
Date d'inscription : 02/05/2013

default Re: ramirezi

le Mer 8 Mai 2013 - 21:51
Le pH est en effet... Méchamment élevé.
Ninibetty
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Vosges
Emploi : Vendeuse
Date d'inscription : 08/05/2013

default Ramirezi

le Jeu 9 Mai 2013 - 18:29
Impossible vos critères car je perdrais mes ramirezi mâles et femelles... Or ce ne sont que les femelles qui meurent. :##09: ??!!
avatar
H2O
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 575
Age : 26
Localisation : Belgique LLN
Emploi : Dans les nuages
Date d'inscription : 18/10/2012

default Re: ramirezi

le Jeu 9 Mai 2013 - 18:36
@Ninibetty a écrit:Impossible vos critères car je perdrais mes ramirezi mâles et femelles... Or ce ne sont que les femelles qui meurent. :##09: ??!!

Bah et pourtant si c'est possible!

pH 8 = +- 100x pas assez acide pour eux, c'est pas négligeable.

Ta température est un peu basse aussi, et ton eau trop dure... Ca fait beaucoup!

Ce n'est pas parce que tu as perdu les deux femelles que ton mâle se porte bien! :##07:

_________________
H2O
Ninibetty
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 5
Localisation : Vosges
Emploi : Vendeuse
Date d'inscription : 08/05/2013

default ramirezi

le Jeu 9 Mai 2013 - 18:48
J'ai auparavent déjà eu un aquarium avec la même population de poisson... Et je n'ai jamais rencontré ses problèmes!!! Mon mâle à de très belle couleurs et est très vif.. Cependant lorsqu'une femelle est avec il ne cesse de la chasser :##21: J'ai trouvé mes deux femelles avec certaine fatigue ... L'une et l'autre ont eu un comportement différent Alors quoi je ne comprend pas? :##18:
Faudrait-il que je mette dans mon aquarium 2 femelles pour un mâle ramirezi?
avatar
alastor
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 721
Age : 37
Localisation : nantes
Emploi : cuisinier
Date d'inscription : 13/10/2012

default Re: ramirezi

le Jeu 9 Mai 2013 - 19:29
non, il faut que tu adapte ton eau comme on te le dit depuis le début.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum