Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default cycle en eau froide ??? le Sam 11 Mai 2013 - 8:46

zito de la tourette


Membre : Régulier
Membre : Régulier
bonjour à tous,

une question bête qui me traverse l'esprit...

est ce que le fait de cycler un nouveau bac sans chauffage, donc en eau froide, a une influence sur la durée du cyclage...?

en fait je vais remplacer un petit aquarium pour alevins, mais n'ayant pas d'autre chauffage et étant peuplé, je vais faire le
cycle de ce nouveau bac à température ambiante, soit une 20taine de degrés.

merci d'avance
david

http://www.zitocland.com

2default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 9:44

pitidjango


Modérateur
Modérateur
Bonjour,

Les bactéries se développent plu vite dans un milieu chaud et riche en oxygène.
A température ambiante ce sera donc plus long. Mais difficile de donner une indication précise de temps ##17
C'est tellement aléatoire

Un bulleur, dans un bac en cyclage, va aider aux développement des bactéries. C'est d'ailleurs le seul moment où le bulleur est utile ##15


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

3default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 9:55

zito de la tourette


Membre : Régulier
Membre : Régulier
salut,

merci de ta réponse rapide

un bulleur va aider... mais il n'aidera pas les plantes à s'acclimater par contre. est ce que ça
ne favorisera pas le développement d'algues...?

donc en fait n'est-il pas mieux de patienter un peu plus plutôt que de mettre un bulleur...?

je vais pouvoir utiliser une partie de l'eau de la cuve que je veux remplacer... une partie
des masses filtrantes aussi... ça aidera aussi bien qu'un bulleur je pense

enfin, j'ai une sorte de phobie des algues dès que j'écris même le mot, j'ai des réactions
épidermiques

david

http://www.zitocland.com

4default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 10:47

pitidjango


Modérateur
Modérateur
J'avais pas compris que t'avais des plantes ##07

Pas de bulleur alors...
Les plantes c'est mieux ##27


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

5default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 11:11

zito de la tourette


Membre : Régulier
Membre : Régulier
je me sens mieux d'un coup... mes boutons sont partis

oui j'ai des plantes dans mon 100 litres que je vais pouvoir bouturer dans le petit.
j'ai tout ce qu'il faut en croissance rapide dans mon bac principal, donc de ce côté
là, pas de dépense à prévoir !

par contre bouturer mes plantes qui sont à 25/27° vers ma future petite cuve qui
sera plutôt à 21° +/-... les plantes devront s'acclimater, mais bon ça ne les mettra
pas en danger ? si ?!

david

http://www.zitocland.com

6default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 11:21

pitidjango


Modérateur
Modérateur
@zito de la tourette a écrit:
par contre bouturer mes plantes qui sont à 25/27° vers ma future petite cuve qui
sera plutôt à 21° +/-... les plantes devront s'acclimater, mais bon ça ne les mettra
pas en danger ? si ?!

david

Ca dépend des plantes. T'as quoi ?
C'est vrai qu'elles risquent de ne pas aimer.
Le mieux c'est d'y aller progressivement. Tu boutures les plantes dans ton 100L, tu laisses les boutures flotter dans 100L quelques jours ou tu les replantes vite fait. Une fois legèrement reprises tu les introduis dans le petit.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

7default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 11:28

zito de la tourette


Membre : Régulier
Membre : Régulier
la cuve à venir est un petit 25 litres...

j'avais en tête (et de dispo donc dans mon 100 l) de mettre pour commencer:

- 1 pied de Echinodorus bleheri
- 2 pieds de Hygrophila Difformis
- 6 pieds de Vallisneria Gigantea
- 2 pieds d'Egeria densa

david

http://www.zitocland.com

8default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 11:37

superfish


Membre : Habitué
Membre : Habitué
attention,l'echinodurus aime les eaux chaudes a partir de 25° donc évite de la mettre dans ton 25l.

9default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 11:42

pitidjango


Modérateur
Modérateur
Tu pourras si tu arrives à maintenir environ 21-22°C minimum.
Pas évident sans chauffage de maintenir une température stable, surtout quand la température ambiante varie au fil des saisons

La Bleheri supporte 22. Je l'ai déjà fait, sans souci


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

10default Re: cycle en eau froide ??? le Sam 11 Mai 2013 - 12:15

zito de la tourette


Membre : Régulier
Membre : Régulier
j'habite en Provence... les 21/22° sont faciles à maintenir en ce moment. puis ce n'est que pour la durée du cycle,
pas de saison fraiche à craindre donc lol

quand le cycle sera fait et que je pourrai y introduire mes alevins du moment, j'y installerai aussi le chauffage !
donc cette eau froide est juste pour cycler cette nouvelle cuve, pour pouvoir garder le seul chauffage que j'ai de
dispo dans l'actuel bac de mes alevins.

pour ce qui est de la Echinodorus bleheri, j'attendrai de passer en eau chaude pour l'introduire elle aussi.

merci de vos conseils !

david

http://www.zitocland.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum