Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:09
Bonjour à tous,

Je viens de mettre mon bac en eau, il n'y a toujours pas de plantes, ni de poissons. Mais juste le sol et la racine! Si vous voulez plus d'infos c'est par ici: http://www.forumaquario.org/t101009-54l-asiatique-d-aquathi
Mais je rencontre un petit problème avec ma pompe...
En effet, je n'arrive pas à disposer comme il faut le joint qui relis le coude à ma canne de rejet... ##18 Impossible de la faire glisser lors de l’emboîtage de mes deux tuyaux! La moitié reste dehors et l'autre rentre... une petite astuce ou de l'aide serait la bienvenue! ##06

Une petite photo pour illustrer:



Merci!
AquaThi
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:21
Salut,

Il m'a l'air un peu grand ton joint,c'est celui d'origine ?
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:23
Oui, c'est bien celui d'origine, fourni avec la pompe Wink
Sur la photo c'est qu'il est vachement étiré mais si tu veux je peux te prendre une photo du joint seul sur le bout du coude?
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:30
As-tu un épaulement sur le coude ? Si oui,il faut que tu mettes le joint sur l'épaulement,avant le montage!
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:38
Je ne sais pas du tout ce qu'est- un épaulement... oups ##15
Alors voici deux autres photos:



avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:47
D'accord,je comprends mieux!

Le joint torique devrait aller dans ta gorge!Et lorsque tu le mets,il est entrainé par ton autre tuyau que tu

emboite!J'ai bien compris ??
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:49
C'est exactement ça!
En forçant un peu la moitié rentre mais je ne force pas beaucoup sinon ils s'agrandissent ou se casse je pense.
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 11:57
Alors,tu as 2 solutions:

tu mets ton joint torique en place et avec de la toile émeri ou du papier verre tu "use" ton joint jusqu'au bon

diamètre(il ne faut pas qu'il dépasse le diamètre de ton tube)

Soit tu vire le joint torique et tu le remplace par du téflon !
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 12:02
Merci! ^^
Je vais opter pour la première solution car j'ai pas mal de papier de verre chez moi avec des granulométrie différente!
Je te tiens au courant! ##05
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 12:10
Ok

Vas-y quand meme doucement et progressivement,essayes le résultat de ta manip.à chaque fois que tu enlève un peu de

caoutchouc !Il ne faudrait pas non plus que le joint ne fasse plus sa fonction !! ##17
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 12:24
Merci du conseil! ##06
C'est ce que je vais faire, poncer un petit coup puis essayer d'emboîter, jusqu'à ce que ça marche mais sans non plus que ça rentre tout seul! ##15
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1073
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 12:34
##06

Rassure-moi,on parle bien d'un problème de tuyauterie de pompe? (lol) ##17

Dernier petit conseil,à défaut de savon(incompatible avec l'aquariophilie),mouilles l'intérieur du tuyau que tu

emboites!Ca aide!
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 12:50
Euh oui... Même si ça paraît un peu tordu ce que j'ai dis, mais bon on a pas l'esprit mal placé! ##15
Merci du conseil, c'est tout bête mais je n'y avais pas pensé! Wink
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 14:08
Je n'ai décidément pas de chance... Je viens à peine de réussir à mettre mon joint enfin comme il faut que je me rend compte que le tuyau télescopique(c'est comme ça que ça s'appelle sur la notice)qui sert à régler la longueur de la canne de rejet, est fendu sur une bonne longueur notamment au niveau du joint! Je ne sais pas ce qui a provoqué ça, au début je croyais que c'était moi en essayant de mettre le joint, sauf que sur la photo de mon post initial on voit clairement la fissure!



En voulant voir s'il m'était encore possible de régler la longueur de celle-ci, la fissure s'est agrandit sur la moitié de la longueur! Je suis vraiment dégoûté, il ne manquait vraiment plus que ça... ##09
Faut-il que je rachète une pompe? Car vu le prix...
Surtout que l'eau commence à avoir un dépôt vert à la surface pas beau du tout ni très odorant!
Vraiment dégoûté... mes plantes arrivent mercredi en plus Sad
avatar
AquaThi
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 423
Localisation : Yvelines
Emploi : -
Date d'inscription : 17/04/2013

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 16:30
Petit up ##04
Excusez du court laps de temps que je laisse mais si je dois en racheter une c'est forcément aujourd'hui car mes plantes arrivent mercredi Sad
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Pompe EX600 problème joint

le Dim 12 Mai 2013 - 20:38
Pourquoi ne pas changer uniquement ce qui est abimé ?

https://www.tetra-service.net/tetra/go/D342E820219BFB922FE4DE78F5655775/?lang_id=18

T' inquiéte pas pour tes plantes , dans un seau d'eau , au frais elles peuvent attendre quelques jours .

_________________

Les chenilles des chars ne deviennent jamais des papillons...


Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum