Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues ou pas? Si oui, laquelle? le Ven 17 Mai 2013 - 13:18

Symeria


Membre : Habitué
Membre : Habitué
Bonjour,

Je viens à vous car je rencontre un petit problème dans mon bac tout juste cyclé. Depuis environ 15 jours, j'ai des "algues" qui reviennent constamment et qui commencent à sérieusement m'envahir étouffant mes plantes au passage qui n'arrivent plus à pousser correctement.
Au départ j'ai pensé à de la pourriture car ça à commencé sur de la nourriture que j'avais mise pour voir si mon bac était cyclé ou non. Mais depuis y'en a partout donc je sais plus quoi en penser.

Voici les infos :

Date de mise en eau? 17/04/2013

Dimension du bac? 121*40*55

Eclairage? 2*54w en tubes Juwel. A changer dans les mois à venir par des JBL. Je me penche aussi sur la question d'ajouter ou non un ballast. Mais comme les plantes se portaient bien avec 108w, j'attends un peu.

Paramètres chimiques de l'eau? Testé avec gouttes JBL
KH 5
GH 12 (il est passé de 6 à 12 avec le manado, j'attends d'être sûre que mon cycle soit terminé et je change 50 % de l'eau)
PH 7.3 (je viens d'acheter la tourbe pour le prochain changement d'eau)
NO2 0.05
NO3 entre 0.5 et 1
PO4 0.2


Filtration : un filtre sunsun 1400l/h et une eden 511 600l/h tout les deux en full puzzo et perlon en entrée/sortie d'eau.

Nature du Sol : Manado

Plantation : 70% du sol recouvert, atteindra 80% environ si la gazonnante se propage bien.
Ludwigia repens 'Rubin'
Heteranthera zosterifolia
Nesaea pedicellata
Pogostemon helferi
Bacopa caroliniana
Rotala wallichii
Pogostemon erectus
HCC
Eleocharis

Population : Aucune pour l'instant. Introduction dans une semaine ou deux des premiers habitants.

Fertilisation?
Fertilisation à demi dose encore.
Flourish 0.5ml/jour
Easy carbo 2ml/jour
Easy kalium 1.5ml/jour

Et enfin, essayer de poster une ou plusieurs photos illustrant votre problème en vous aidant du dernier post de ce topic :
Voici quelques photos
J'en retire tous les jours sur la racine des comme ça


Le sol commence à être envahi aussi


Sur la pogo qui pour l'instant n'en souffre pas à priori


La walichii qui elle est étouffé et ne pousse plus :/


Donc voilà j'ai pensé à des algues brunes qui apparemment son courantes dans un bac jeune mais je ne suis pas sûre. J'attends donc vos avis et les solutions possibles.
En attendant j'en retire le max tous les deux jours, mais j'ai l'impression que c'est peine perdu.

Merci d'avance. ##27



Dernière édition par Symeria le Lun 20 Mai 2013 - 19:22, édité 2 fois (Raison : Précision)

2default Re: Algues ou pas? Si oui, laquelle? le Sam 18 Mai 2013 - 14:43

Symeria


Membre : Habitué
Membre : Habitué
Bonjour,

Je me permets un petit up.
Le problème s'aggrave de jour en jour et je ne sais pas quoi faire à part retirer le tout manuellement.
D'ailleurs je m'en vais le faire de ce pas ##17

3default Re: Algues ou pas? Si oui, laquelle? le Sam 18 Mai 2013 - 14:55

guina06


Membre : Occasionnel
Membre : Occasionnel
Je vois pas bien mais on dirait de la filamenteuse (faudra voir l'avis des experts ##06 ) Les algues dans un bac en "rodage" depuis moins de 3 mois c'est normal en revanche à la longue ça doit s'estomper et non s'aggraver comme cela semble être ton cas. Tu mets beaucoup d'engrais?

4default Re: Algues ou pas? Si oui, laquelle? le Sam 18 Mai 2013 - 19:51

Symeria


Membre : Habitué
Membre : Habitué
Bonsoir,

J'ai eu de la filamenteuse verte donc mon 30 litres et ça n'y ressemble pas. La seule chose que j'ai trouvé, qui pourrait correspondre c'est de la filamenteuse marron? Mais dur de trouver de réelles photos de ces algues.
Quand je les touche c'est "doux" et "moelleux",spongieux peut-être (désolé faute de meilleur terme ##22 ##17 ) Une fois sorti de l'eau c'est tout petit, alors que dans l'aquarium c'est très long, "porté" par le courant.
Alors que la filamenteuse verte est plutôt bien solide et on distingue bien les filaments.
Si personne ne sait de quoi il s'agit, j'essaierais de faire d'autres photos ou l'on voit mieux.

Je fertilise actuellement à demi dose. Je l'ai noté dans mon premier post je pense.

Flourish 0.5ml/jour
Easy carbo 2ml/jr
Easy kalium 1.5ml/jr

Je fertilise peut-être pas assez justement? Je fertilise comme ça depuis presque trois semaines et j'ai toujours pas commencé à augmenter les doses.

Merci pour ta réponse.

5default Re: Algues ou pas? Si oui, laquelle? le Dim 19 Mai 2013 - 19:44

Symeria


Membre : Habitué
Membre : Habitué
Bonsoir,
De nouveau un petit up. Je ne sais toujours pas ce qu'il y a dans mon aqua. Personne à une idée?
Je me demande si rétablir un ratio correct pour mes NO3 et PO4 pourrait régler le problème? Si ui, quelles valeurs viser, car j'ai peur d'en ajouter trop.

6default Re: Algues ou pas? Si oui, laquelle? le Lun 20 Mai 2013 - 17:03

Neuge


Membre : Régulier
Membre : Régulier
Bonjour, Je suis novice, donc mes informations sont à revérifier, mais ton poste m'a interloqué car mon bac fraichement en eau, va forcément passer par la phase algues. J'ai trouvé cela sur le blog http://www.ivanov.ch/algues.htm "Idéalement un taux de 15-20 mg/L de NO3 et un taux de 1 mg/L de Po4 permet d'éviter des poussées d'algues et favorise la pousse des plantes !" Si ça peut t'aider Smile

7default Re: Algues ou pas? Si oui, laquelle? le Lun 20 Mai 2013 - 19:39

Symeria


Membre : Habitué
Membre : Habitué
Bonjour,

Merci pour ta réponse. Effectivement je commence à croire que c'est bien des algues. Lesquelles par contre mystère.

J'avais déjà lu cet article et je ne m'y étais pas attardé car ici on recommande 1 PO4 pour 10 NO3. Le site recommande le double. De plus, en vue de la population que je vise, j'ai peur que ça fasse trop de NO3.
Je vais essayer ce soir d'augmenter mes paramètres pour arriver à 0.5 PO4 et 5 NO3. Ou 1 PO4 et 10 NO3 mais j'ai peur d'augmenter de trop.

Par contre, dites moi si mes calculs vous semblent bons, 10 ml pour 500 litres de fosfo augmente les PO4 de 0.1mg/l. Donc 4ml pour 200 litres augmente aussi les PO4 de 0.1mg/l. Pour arriver à 0.5 (je suis à 0.2), il me faut ajouter 12ml de fosfo.

Idem pour le nitro, 10 ml pour 500 litres, augmente les NO3 de 2mg/l. Donc 4ml pour 200 litres a le même effet (augmente de 2mg/l la concentration). Il me faut donc pour passer de 1 NO3 à 5 NO3 8 ml de nitro.

Il faut donc que j'ajoute ce soir 12 ml de fosfo, 8ml de nitro en plus du reste de ma fertilisation journalière.

Dites-moi si je m'égare.

Merci d'avance.

J'ai refait d'autres photos des "algues". Je viens de passer 45 minutes à les retirer, et ce qui me tue, c'est qu'il en reste et que j'ai fait voler plein d'autres morceaux qui vont s'accrocher sur d'autres plantes et repartir de plus belle. J'ai l'impression que ce sera sans fin tant que je ne serais pas contre quoi je me bats ##18

8default Re: Algues ou pas? Si oui, laquelle? le Mar 21 Mai 2013 - 23:07

Symeria


Membre : Habitué
Membre : Habitué
Up , quelle est cette algue?
Wink

9default Re: Algues ou pas? Si oui, laquelle? le Mer 22 Mai 2013 - 1:13

phil59310


Membre : Accro
Membre : Accro
salut,
un grand merci à Neuge pour sont lien sur les algues ,vraiment super interressant,
Symeria,regarde dans le moteur de recherche, sujet deja traité,de nombreuse foi,
regarde les conseils que Choupinou peut donner c'est un grand specialiste de l'aquarium bien planté et sans algues,
en esperant que tu puisse résoudre ton probléme d'algue, un bon courage à toi, tu verra avec de la patience ,et les bons conseils que tu trouvera sur se forum,tu va obtenir de bon resultats

10default Re: Algues ou pas? Si oui, laquelle? le Mer 22 Mai 2013 - 8:48

guina06


Membre : Occasionnel
Membre : Occasionnel
Super le lien Neuge. ##27 Je suis plus rassuré ##06

11default Re: Algues ou pas? Si oui, laquelle? le Jeu 23 Mai 2013 - 20:15

Symeria


Membre : Habitué
Membre : Habitué
Bonjour,

Je viens en effet de relire le lien. C'est bien des filamenteuses, qui à priori seraient marrons dû au tanins. Le manque de potassium pourrait les faire apparaître. Je vais donc commencer à augmenter mes doses de fertilisation progressivement. Patience, je vais continuer de les retirer régulièrement.
Et équilibrer les No3 et Po4.

Oui le sujet des filamenteuses a été évoqués plus d'une fois mais je ne pensais pas à des filamenteuses, vu que j'en ai eu dans mon 30 litres mais assez différentes et bien vertes ##27

Je reviendrais vers vous, si avec tout ça rien ne s'améliore. Merci encore.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum