Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Eheim 2226 débit faible

le Dim 19 Mai 2013 - 0:04
Bonsoir, je viens de changer mon 150L par un 240L (transfert de pop et de masses filtrante ok, rien à déplorer) mais du coup j'ai laissé ma décante pour un Eheim 2226 vendu avec le bac. Le problème est que je trouve que le débit est faible. Mes poissons respirent plus vite que dans le 150L et il y a une zone au milieu de la surface sur presque toute la longueur qui stagne.

Quand je sors la canne de rejet, l'eau tombe après 2-3cm "dans le vide". J'ai coupé les tuyaux un max, verifié la propreté du rotor, des tuyaux, des robinets, tout est clean. Mais je peux voir quelques bulles d'air dans les tuyaux, et de temps en temps la pompe a comme "des ratés". De plus quand je la secoue ses ratés sont encore plus fort.

Ca m'étonne car en faisant une recherche sur le forum j'ai vu quelqu'un qui disait que son filtre (le même donc) brassait carrément trop dans son 240L... Donc je me dis qu'il y a un problème réel...

Et pendant ce temps, mes poissons respirent super vite, help...

Merci d'avance.
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 0:19
salut ,oui verrifie le joint si il n'est pas endommagé est il bien monté, ta pompe aspire de l'air certainement,qui provoque un bruit comme un claquement tres rapide ,un peut comme un bruit de castagnettes,ou une prise d'air sur un des raccords à l'aspiration
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 0:23
Bonsoir Phil, merci de m'aider.

Ce bruit de claquette elle ne le fait que rarement toute seule, et beaucoup quand je la secoue. Là par exemple ça fait bien une demie-heure qu'elle ne l'a pas fait.

Mais le débit est toujours aussi faible! :##23:
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 0:45
tu as quoi comme masse filtrante dans ton filtre ,
les differrantes masse ne sont pas trop tassé les unes sur les autres ,
apres tu peut essayer ta pompe à vide sans masse filtrante pour voir si dans ce cas ton debit est correct
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 0:48
Mes masses sont :

De bas en haut : Céramique, mousse fine, mousse large, ouate blanche.

Je me disais que j'allais peut-être passer à 100% céramique avec à la limite juste une petite mousse bleue? Pour favoriser l'écoulement.

J'essayerais demain de la faire tourner à vide, merci...

J'ai remarqué aussi que les joints qui se trouvent dans le "tube" qui traverse les paniers sont très mal en point et qu'il en manque même un... Vous pensez que ça vaut le coup de les changer? Ca va augmenter le débit?
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 0:56
ok ,tu as raison laisse un peut de mousse large coté aspiration pour faire un pres filtre que tu peut rinçer ou changer régulierement, mais la ceramique tres bon support bacterio ne le rince surtout pas à l'eau du robinet (enfin ça tu sais peut etre deja)n'hésite pas à me tenir au courant on va forcément trouver une solution ,est d'autres aurons peut étre lu ton post et te donnerons des idées également
il vaut mieux avoir des joints en bon etat
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 1:12
D'accord demain j'irais acheter des céramiques supplémentaire, oui t'inquiètes pas je sais qu'il ne faut pas les rincer à l'eau du robinet, par contre côté aspiration la mousse? Tout en haut donc?

Merci pour ton aide en tout cas, je te dirais si ça débite plus après le rajout de céramique à la place du reste!

Bonne nuit. :##27:
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 1:43
oui , pour plus de précision la mousse à metre du coté ou l'eau "sale" arrive pour préfiltrer, avant qu'elle passe dans tes ceramique ,comme ça au nettoyage du filtre seul la mousse et à nettoyer ou à changer,si tu avais une photo de ton filtre je pourais peut etre te renseigner davantage
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 11:04
Bonjour Phil, je me rend compte aujourd'hui qu'on est dimanche et que demain c'est ferié... Là je commence à sérieusement me faire du soucis pour mes poissons. Aucune amélioration en passant, respiration toujours aussi saccadée...

Tu veux une photo comment? Ouvert, fermé?
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 12:05
salut,
oui, juste une photo pour que je vois le model de ta pompe ,
mais tes poissons qui respire à la surface c'est peut etre pas du à ta pompe mais plutot à une monté de nitrite,tu as refait ton bac, est il fini d'etre cyclé ? il faut un bon moi pour que le cycle de l'azote se termine, teste ton eau pour voir si les valeurs sont bonne
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 12:11
Test de nitrite déjà fait, ils ne respirent pas à la surface, ils respirent très vite.

Par change ce matin je suis passé à côté d'une petite animalerie ouverte, ils avaient des nouilles de céramique, je vais faire le changement de filtre 90% Céramique + 10% mousse en début de circuit.

Voici la photo du filtre :



phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 12:34
ha ok,
je viens de regarder dans de la doc par rapport à tes photos
les tuyaux sont declipsables , bien verifier les joints le systeme est il bien clipsé à fond ,et sur certain model on sais diminuer le debit d'eau par une sorte de petit robinet integré, si c'est ça, verifier que tout est correctement mis en place , ça pourrait jouer sur le debit
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 12:38
Merci de prendre autant de temps pour moi.

Qu'entends-tu par "les tuyaux sont déclipsables"? Sinon oui les robinets sont ouverts à font, en ce qui concerne les joints ils sont pas en très bon état et il en manque un dans le tuyau interne dans le filtre (celui qui fait remonter l'eau au moteur)...
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 12:48
ha bien cherche pas plus loin pour ton probléme de debit ,comment t'expliquer ça simplement, en interne dans ta pompe le joint manquant, fait en sorte que l'eau refoulé par la pompe retourne directement à l'aspiration ,elle tourne en rond dans ta pompe et ne sais pas bien etre refoulé vers l'exterieur ,car tu à un tres bon model qui normalement est plutot performent
les tuyaux déclipsable , je veut dire par la si je me trompe pas de model ,qu'il suffit de basculer un petit levier pour retirer les deux tuyaux en meme temps et inverssement pour les remettre
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 13:39
D'accord mais comment je fais moi? Mon "animalerie" est un brico-marché et ils ont rien. Si je commande en ligne (car j'ai trouvé les joints) avec demain qui est ferié mes poissons vont passer 3-4 jours comme ça...
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 13:54
pour le debit de ta pompe tient moi au courant quand tu aura changé tes joints,
mais je ne suis pas convaincu que la respirations rapide de tes poissons est du au debit de ta pompe,
si tu as un diffuseur d'air tu peut essayer de le faire aller un peut plus fort ,
puis renouveler au moin dix pour cent du volume
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 14:00
autre chose si tu as une photo general de ton aqua ,des fois que je verrais quelque chose qui m'interpel ,surtout avec l'emplacement du materiel interne à l'aqua, aspiration, rejet d'eau, chauffage diffuseur d'air ect....ton eau est à quel temperature? tu as quoi comme poissons?
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 14:05
Je ferais une photo quand mon APN sera rechargé mais je peux te décrire l'install, et tu peux voir quelques photos sur mon sujet dans présentation de vos bac :

http://www.forumaquario.org/t101765-240l-amazonien-pas-a-pas

Sinon mon rejet et à droite au fond de l'aquarium, l'aspiration à droite devant...

J'ai mis une petite pompe 300L/h en appoint, aucune nitrite, très peu de nitrate.
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 14:21
ok , j'ai vu ton lien avec les photos,tu dis que ton rejet est au fond de l'aqua pour moi ce n'est pas bon,
aspiration au fond ok peut importe l'endroit,
mais le rejet en haut en desous du niveau d'eau pour eviter le bruit comme ça tu aura un meilleur brassage meme à faible debit,
si tu as une pompe à air est un bulleur tu peut le rajouter provisoirement pour brasser plus ton eau ça peut aider,
desoler,que d'autres personnes n'interviennent pas pour t'aider
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 14:30
Je me suis mal exprimé, au fond je parlais de la profondeur "horizontale" de l'aqua, il est bien en dessous de la surface (5cm environ)
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 14:37
ha ok tu me rassure,la je sais plus quoi faire pour t'aider dans l'immediat
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 15:03
Et bien j'ai changé la filtration par 90% céramique et une mousse bleue tout en haut, fabriqué un venturi maison ( http://www.aqua-rift-cichlids.com/forum2/viewtopic.php?f=12&t=109 )

Le courant est bien plus fort et le venturi balance pas mal de bulles d'air, ça ira jusqu'à la réception des pièces mercredi, je vois déjà un gros pic d'activité, alors que ce matin ils étaient inerte...
phil59310
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1086
Age : 49
Localisation : Nomain 59310
Emploi : technicien de maintenance
Date d'inscription : 10/03/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 20:20
ha bonne nouvelle ,si tes poissons vont mieux c'est le principale, les problémes téchnique tu as tous le temps de les régler ensuite bonne idée ton venturi
avatar
CapitaineFish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 371
Age : 23
Localisation : Carcassonne
Emploi : Etudiant
Date d'inscription : 29/10/2011

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 20:38
Yes! Je te tiens au courant si y'a de la sur-amélioration :##06:
bouly
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 50
Age : 43
Localisation : nancy
Emploi : comptable
Date d'inscription : 19/05/2013

default Re: Eheim 2226 débit faible

le Dim 19 Mai 2013 - 22:48
bonsoir,

je viens de lire vos echanges, je ne suis pas un pro mais j ai eu ce probleme avec une eheim 2026
j ai changé la turbine et son axe et elle est repartie comme avant
j avais remarque que "l' helice" de la turbine pouvait tourner sur son axe alors que la neuve c etait beaucoup plus difficile....ce qui expliquait la perte de debit
a voir pour toi maintenant.
mais ca n explique pas ton eventuelle prise d air
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum