Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'algues le Ven 24 Mai 2013 - 19:03

bushidos


Membre : Nouveau
Membre : Nouveau
Date de mise en eau? A peu près 1ans

Dimension du bac? Longueur, Largeur, hauteur? Longueur 80cm, Largeur 30cm, Hauteur 45cm

Eclairage? Rampe odyssea 2*24w en t5(que j'ai changé il ya maintenant 3 mois). Durée d'éclairage quotidien? 12h continu

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!
GH:4, Kh:3, PH:7, No2:<0.01, No3:10, Po4:0.1
Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes?Eheim classic 2215,debit 620 L/h,masse filtrante ,Ehfimech,Substrat filtrant Eheim Ehfi,1 mousse filtrante bleu et de la ouate en dernier

Nature du Sol : quarz, sable, sable de Loire...Substrat recouvert d'un sable normal

Plantation : quelle plante? en quelle quantité? mousse de java,3 boule Cladophora Aegagrophila, Polygonum Sao Paulo, Hemianthus Callitrichoides Cuba,echinodorus(je sais plus son nom),Vallisneria Americana,

Population : Quelles espèce? en quel nombre? date approximative d'introduction?
ancictrus,10 red cherry,5 japonica, 5 neon rose,5 neon noirs,4 molly et platty

Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?pas de co2, j'utilise easy life profito 1 fois par semaine ainsi que easy carbo tous les jours,cela fait 3 semaine maintenant que j'utilise ce duo.avant j'etais sur un engrais sera vendu chez les voleurs de jardinerie

Et enfin, essayer de poster une ou plusieurs photos illustrant votre problème en vous aidant du dernier post de ce topic : [img][/img][b]
[img][/img]
[img][/img]
[img][/img]
[img][/img]

2default Re: Problème d'algues le Ven 24 Mai 2013 - 20:33

bushidos


Membre : Nouveau
Membre : Nouveau
J'aurai voulu savoir quel type d'algue et à votre avis est ce qu' il y a un déséquilibre dans les paramètres?

3default Re: Problème d'algues le Dim 2 Juin 2013 - 21:47

matt1391380


Membre : Régulier
Membre : Régulier
à tu commencer à 1/2 dose la fertilisation?

tes paramètres sont ok pour moi.

sa a l'air d'algues corne de cerf, la solution est l'arrachage manuel et la coupe des feuilles attteintes.

réduit aussi ton eclairage à 10h pour le moment.

enlève tes cladophora car le jour ou elles vont exploser et se dissiper tu sera bon a faire le ménage tous les jours...

un petit lien utile ##06
http://www.ivanov.ch/algues.htm

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum