Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement d'un 125L le Sam 1 Juin 2013 - 0:46

Little fish


Membre : Nouveau
Membre : Nouveau
Bonjour! Aquariophiles

Je suis novice et je viens de me lancer dans l'aquariophilie.
J'ai Juwel Rio 125L avec en sol du Manado, une pierre (non calcaire), et des plantes( ludgwidia, anubia nana, Hydrocotyle verticillata et un echinodorus.
Cela fait 12 jrs qu'il est mis en eau, le jour même, on a mis le conditionneur, le lendemain, les bactéries et maintenant il y a des algues brunes partout sur les plantes ainsi que les decors.
L'aquarium est situé dans une pièce relativement eclairée et l'on allume l'aquarium pendant 9h30.
Que dois-je faire? nettoyer les plantes !!

Cordialement

2default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 1:29

alastor


Membre : Habitué
Membre : Habitué
Salut little fish, donne nous plus d'info sur ton installation. Filtration, puissance de ton éclairage....
Ne t'inquiète pas pour tes algues, c'est tout a fais normal dans un bac en cyclage.
As tu déja de quoi tester les paramètres de ton eau pour surveiller ton pic?
Tu peu commencer a lire ça
http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z
et ca
http://www.forumaquario.org/t58957-comment-bien-poster-dans-cette-rubrique

essai de mettre une petite photo de ton bac et de tes algues quand même ##17

3default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 8:48

Little fish


Membre : Nouveau
Membre : Nouveau
Alors, pour ce qui est de l'installation.
C'est du constructeur!!
lumiere:2x24W avec reflecteurs
Filtrage (d'origine):600L/H

Hier, j'ai testé l'eau et si j'ai bien lu!
No3 10
No2 0
CL 0
TH 90
TAC 30
PH 8/8,5

Je vais essayer de mettre des photos, aujourd'hui.

Merci

4default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 10:52

baba du 13


Membre : Accro
Membre : Accro
Bonjour !

Les algues sont en effet normales lors du cyclage, donc pas d'inquiétude ! ##06

Ta filtration est limite, mais ça peut passer.
Il vaudrait tout de même mieux l'augmenter.

Tu pourrais passer sur un filtre externe... ##22

Sache qu'en bac planté, on recommande entre 6 et 10 fois le volume du bac par heure. ##27

Tes paramètres sont testés avec des tests en gouttes ?
A l'avenir, pourrais-tu nous donner les valeurs des duretés (TH et TAC) avec les unités allemandes (GH et KH) ? C'est le plus courant. ##27

http://asiaquarium-fish.forumactif.org/

5default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 11:01

capitaine dechet


Membre : Accro
Membre : Accro
salut,

ca sent les bandelettes a plein nez..... ##23

pour les algues brune tu peux essayer de les enlever mais ce n'est pas ce qu'il y a de plus facile, elles partiron d'elle meme.

tu vas probablement avoir des verte filamenteuse, celle la sont plus facile a enlever a la main, le petit truc le plus simple est de les retirer en les enroulant sur une pic a brochette en bois.


que compte tu mettre comme population? a tu deja choisi un biotope?

6default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 12:03

H2O


Membre : Habitué
Membre : Habitué
Hello,

Simple petite correction pour les posts futurs, tu disposes de 2x28W sur le RIO 125, et non pas 2x24 ^^ Bonne nouvelle, tu gagnes 8W ##17

7default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 12:41

Little fish


Membre : Nouveau
Membre : Nouveau
Bien vu !! Capitaine Dechet !!

C'est des bandelettes

Oui effectivement, c'est du 28W.

J'aimerai mettre des neons, coridoras, des poissons dans ce genre là!!

8default Re: Lancement d'un 125L le Sam 1 Juin 2013 - 13:14

baba du 13


Membre : Accro
Membre : Accro
Les bandelettes ne sont pas du tout fiables...

Il te faut des tests en gouttes.
Commence par les plus important (pH, GH, KH, NO2, NO3) que tu peux te procurer sur la boutique du forum (Zone Aquatique).
JBL est une très bonne marque. C'est clair que c'est un investissement, mais il est primordial de connaître les paramètres de son bac pour le peupler et déceler la cause lors d'éventuelles maladies. ##27

Pour ta population, tu te tournes donc vers l'Amérique du Sud.
Bon choix !

Tes paramètres ne sont pas bons pour ce biotope...
Mais bon, pour l'instant, achète les gouttes, les résultats seront bien plus fiables. ##27

http://asiaquarium-fish.forumactif.org/

9default Re: Lancement d'un 125L le Dim 2 Juin 2013 - 12:48

Little fish


Membre : Nouveau
Membre : Nouveau
Voici quelques photos !!


10default Re: Lancement d'un 125L le Dim 2 Juin 2013 - 14:55

alastor


Membre : Habitué
Membre : Habitué
tu es certain que ta pierre de gauche n'est pas calcaire? tu l'as testée avec quoi?
tu as une anubia a coté de ta racine, tu ne dois pas la planter mais l'accrocher a une pierre ou une racine. tu devrais planter un peu plus pour combattre tes filamenteuses, des plantes a pousse rapide.

11default Re: Lancement d'un 125L le Dim 2 Juin 2013 - 20:52

Little fish


Membre : Nouveau
Membre : Nouveau
Pour la pierre, je l'ai acheté à animalis, rayon aquariophilie !! bien sûr!!

12default Re: Lancement d'un 125L le Dim 2 Juin 2013 - 21:11

baba du 13


Membre : Accro
Membre : Accro
@Little fish a écrit:Pour la pierre, je l'ai acheté à animalis, rayon aquariophilie !! bien sûr!!

Ça ne nous dit pas si elle est calcaire... ##17

T'aurais pas de l'acide chlorhydrique par hasard ? ##15
Pour faire le test...

http://asiaquarium-fish.forumactif.org/

13default Re: Lancement d'un 125L le Dim 2 Juin 2013 - 22:12

Little fish


Membre : Nouveau
Membre : Nouveau
Je pensais que l'on ne vendait pas de pierre calcaire au rayon aquariophilie!!

Si je pense pouvoir faire le test !!

14default Re: Lancement d'un 125L le Lun 3 Juin 2013 - 7:38

baba du 13


Membre : Accro
Membre : Accro
Les pierres calcaires conviennent très bien pour certains biotopes (Malawi et Tanganyika...) mais pour l'eau vraiment douce, il faut éviter car elles augmentent les duretés et le pH. ##27

http://asiaquarium-fish.forumactif.org/

15default Re: Lancement d'un 125L le Lun 3 Juin 2013 - 9:04

neophyte78


Membre : Accro
Membre : Accro
bonjour,
joli début!
pas besoin de bulleur avec les bacs plantés , c'est meme mauvais pour les plantes
bon courage pour la suite ##20

16default Re: Lancement d'un 125L le Lun 3 Juin 2013 - 20:00

Little fish


Membre : Nouveau
Membre : Nouveau
Alors !!
effectivement la pierre est bien calcaire!!

Mais pour mes plantes, les algues brunes disparaissent au bout de combien de temps?
Est ce mauvais pour les plantes? parce que l'hydrocotile fait la gueule!! coïncidence !!!
Faut il des plantes à pousse rapide?


Bonne soirée

17default Re: Lancement d'un 125L le Lun 3 Juin 2013 - 20:26

baba du 13


Membre : Accro
Membre : Accro
Pour les algues, je ne peux pas trop t'aider... ##22
Mais je t'invite à poser ta question auprès des spécialistes dans la rubrique appropriée. ##27

http://asiaquarium-fish.forumactif.org/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum