Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Lun 17 Juin 2013 - 19:42
Voilà, l'aquarium est enfin en eau mais avec une jolie surprise. Le filtre Eheim pro 2 fuit au niveau des attaches  en plastique qui serre les deux partie du filtre , et prés du file électrique aussi. Un petit démontage s'impose.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Lun 17 Juin 2013 - 20:34
Des photos ?
Sinon le filtre c'est t'un filtre d'occasion ou acheté neuf ?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Mar 18 Juin 2013 - 20:01
le filtre était un don.

Après multiple recherche sur le net j'ai bidouiller  mon filtre et cela a l'aire de tenir. Malheureusement,  j'ai bien peur qu'il ne fasse long feu je vais donc voir pour investir rapidement.

Des avis sur des filtre de qualité sur le long terme?
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Mar 18 Juin 2013 - 20:21
Regarde les filtres de marque wiltec ils sont de qualité est pas chère du tout !
avatar
kayendu42
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 45
Localisation : st etienne
Emploi : poseur de sols
Date d'inscription : 24/04/2013

default Re: Lancement d'un 300L

le Mar 18 Juin 2013 - 20:32
@Romaindu766 a écrit:Regarde les filtres de marque wiltec ils sont de qualité est pas chère du tout !


thumleft je confirme , ces filtres sont très bien Wink
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Mer 19 Juin 2013 - 20:46
Merci pour l'info je vais regarder tous sa se soir. malgré cela ma pompe actuelle fonctionne mais j'ai quand même peur qu'un matin voir mon salon inonder....
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 19:06
Voilà une semaine que la bac est en eau.

J'ai donc installer le matériel suivant:
- deux pompe filtrante 3000l/h au total
-Deux rampes de de 2x54w
- un chauffage de 300w.


Me voici confronter au problème suivant.
Mes plante me font des racines aériennes, de mémoire le souci viens du fait que le sol nutritif est pauvre en oxygène. De plus j'ai constaté que la base de mes planté devenait marron et suite a l'arracher de l'une d'entre elle les racine sont totalement marron et molle.

Quelqu’un peut confirmer?


ps: je mettrai une photo quand la batterie sera recharger.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 19:35
216W pour un 300L c'est pas mal
bizarre pour tes plantes, sa te le fait sur une seule espèces ou sur toute tes plantes ?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 19:48
sur quasiment toute les plante mais je pense aussi que je ne les ai pas assez planter profondément je vais me hâter de faire un teste une plante.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 19:50
Tu as quoi comme substrat est sol décoratif ?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 19:51
Aquabasis JBl + quartz noir dessus
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 19:54
Le quartz est coupant mais je pense pas que sa peut nuire pour la poussent des plantes
tu as une bonne filtration, c'est une filtration externe ?
Tu as un bon éclairage également, c'est quoi tes tubes ?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:01
La filtration est externe 3000L:H repartie sur deux filtre externe.
Pour l'éclairage deux rampe de 2x54w en lumière blanche.

Je viens de replanter mon bac surtout les plante de fond vu qu'il y a plus de quartz a ce niveau là. Ainsi j'ai pu constater que la partie inférieur de ma plante c'est littéralement détacher de la partie supérieur et que les racines d’origines sont marrons et morte alors que la partie supérieur est en bonne état. J'ai donc re-planté la partie supérieur plus profondément dans le quartz.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:03
Pour les tubes prend les tubes appeller "lumière du jour".
Je voulait savoir si tu fertilises ?
Sinon les plantes peuvent pousser dans du quartz je pense.
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:09
non je fertilise pas pas j'ai juste le sol nutritif pour l'instant.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:13
Okok tes plantes tu les as eux dans cette état ?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:15
Non du tous les plantes était impeccable. Ni feuille trouée ni racine malade,cela date de ce weekend.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:17
ton eau est à combien de degrés ?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:29
Actuellement l'eau seulement a 25 degrés.
avatar
Romaindu766
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1455
Age : 25
Localisation : Le Havre
Emploi : Intérimaire Renault
Date d'inscription : 11/04/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 20:47
augmente un peut jusqu'à 27° à peut près
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 21:03
ah je pensais que les plante se développait plus vite avec une température plus base que cela.

avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: Lancement d'un 300L

le Dim 30 Juin 2013 - 22:11
Pour moi 27 degrés c est trop pour la plupart des plantes
Je pencherai plus pour une eau trop dure quels sont tes paramètres ? PH kh et gh ?

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Lun 1 Juil 2013 - 17:32
Ph 6.8

Gh 4°d
Kh 6°d
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Lancement d'un 300L

le Lun 1 Juil 2013 - 17:41
Tes paramètres sont biens, peut-être que les plantes ont "froid aux pieds".

Quelle est l'épaisseur de ton sol?
Mathieu8610
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 26
Localisation : France
Emploi : Technicien
Date d'inscription : 02/06/2013

default Re: Lancement d'un 300L

le Lun 1 Juil 2013 - 18:11
Le quartz est de 5 cm en déniveler plus épais sur le fond de l’aquarium. Maintenant que tu en parle ce sont principalement les plantes du fond les plus atteinte.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum