Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default de l'utilité de fertiliser suivant le bac le Mar 4 Juin 2013 - 20:28

kapiatemi


Membre : Régulier
Membre : Régulier
Bonsoir à tous ^^
J'ai deux bacs, l'un de 100 litres, amazonien, l'autre un nano 30 litres spécifique crevettes ( neocaridina heteropoda blue jelly).

Le 100 litres, ( en eau depuis 14 mois)tourne comme une horloge. Il est composé d'au moins 60 % de hygrophila polysperma, de quelques pieds de vallisneria,d'une Aponogeton Fenestralis, 3 racines garnies soit de quelques Spiky Moss et anubias attachés fermement et qui prennent leurs marques niveau enlacement sur racine ##17 )Le bazar est alimenté par du c02, le tout éclairé par un 3X24 W qui sont suffisants vu ce que je leur demande de faire pousser. paramètres : KH 4 GH 5 PH 7 ( Je mets parfois un peu de Mont Roucous en plus de mes changements d'eau, majoritairement robinet donc, que je laisse reposer 3 jours

Alors pour lui, à part quelques feuilles d'anubias qui jaunissent et quelques pieds de vallis ( qui sont vampirisées par mon grand amour de Hygro Polysperma, et qui rechigne à la tailler) franchement, je ne vois pas quoi apporter de plus pour l'instant....

Venons-en à mon Dennerle 30 litres, deux éclairages, un de 11W, l'autre de 9W, ce qui fait plus ou moins un assez bon éclairage. Mes crevettes se portent bien. ( un peu de H polysperma, un peu de Vallisneria, et un tapis de Pogostemon Helferi devant )Je ne chauffe plus ( Willshah's method ##17 ) C'est alimenté en c02 par une bouteille ista jetable. Par contre, là ça a tendance à faiblir en intensité et ça se délite ( surtout niveau pogostemon) Et les teignes polys et Vallis semblent stagner niveau pousse, ce qui un est comble pour elles ##10
Paramètres KH 3 GH3 PH 6.5 à 6.8( Je fais tous les changements d'eau avec du Mont Roucous, évaporations avec aussi). Le souci du bac vient-il d'un manque de fer, d'un C02 dont la présence est finalement inutile ou je ne sais quoi d'autre, qui devraient peut-être me diriger vers Profito et compagnie ?

EDIT : le sol, c'est celui d'origine fourni par Dennerle, le depogronit quoi, ##06 donc un sol plus tacquetique que techquenique ##17 ##06 ##17

Ha-Dê


Aquariophile averti
Aquariophile averti
Il a quel âge le Nano?
L'éclairage est super (2 lampes Dennerle le top) et Deponit Mix c'est excellent.
Alors à mon avis c'est ton eau qui est trop pauvre; mets du Profito (dosage à calculer au quotidien à mettre tous les 2-3 jours au début).
Je suis + ou - dans les mêmes conditions que toi mais je mets de l'eau du robinet et j'ai des poissons donc quelque part je nourris aussi plus mes plantes en apport que de l'eau de bouteille.

kapiatemi


Membre : Régulier
Membre : Régulier
Le nano est en eau depuis la mi avril. Ca poussait quand même pas trop mal en fait jusqu'à ce que j'arrête de chauffer ( c'est la réflexion que je me suis faite ) mais c'est peut-être une coïncidence. je pencherai aussi comme toi pour l'eau trop pauvre en nutriments. Je crois que je vais commander du Profito. Dois-je coupler ça avec du Ferro ? Par contre, du easy carbo à la place du petit Ista aussi peut-être ? ##19
Dernière question, faut-il reminéraliser avec du sel preis ? ##19

fanny.du.44


Membre : Accro
Membre : Accro
attention avec l'easy carbo et les crevettes...

Il y a quelques hypothèses concernant la baisse de saturation en o2 avec l'ajout du carbone liquide...

sinon pour la pogo, j'ai le même soucis que toi.. => éclairage insuffisant... de plus, elles apprécie l'eau chaude (25°/26°) contrairement aux crevettes...

kapiatemi


Membre : Régulier
Membre : Régulier
Hello Fanny ^^

C'est vrai que quand j'ai lancé l'aqua, je n'aurais jamais soupçonné qu'on puisse ne pas chauffer, d'où mon choix de la Pogo. Je vais voir un peu partout pour l'histoire du easy carbo, je ne veux pas prendre de risques ##10

Sinon, maintenant que je dois être sur du 100% Mont Roucous ( entre les changements etc), dois-je reminéraliser avec du sel preis ?

fanny.du.44


Membre : Accro
Membre : Accro
oui en général quand on marche en 100% montroucous, on reminéralise... je dirais que les salty shrimp gh+, sont mieux que les sels preis qui ont plus de mal à se dissoudre...

et du coup quels sont tes paras?

Ha-Dê


Aquariophile averti
Aquariophile averti
Chez moi pas de soucis avec l'Easy Carbo et les crevettes (Sakura et Amano), mais ne pas généraliser.

kapiatemi


Membre : Régulier
Membre : Régulier
Fanny, mes paramètres étaient dans mon premier post, certes un peu fouillis ##15

KH 3 GH3 PH 6.5 à 6.8.

Salty shrimp gh+ porte-t-il bien son nom (GH+)et si oui, en quoi c'est mieux pour l'eau du bac; j’avoue être ignorant en la matière :s

Vayssou


Membre : Habitué
Membre : Habitué
Salut,

T'es plantes doivent manquer de nutriments, faut pas oublier que tu as un très bon éclairage tout de même, plus apport de CO2, il manque à cela la fertilisation.

Connais tu les valeurs suiventes :
PO4
NO3
??
Pas d'algues dans ton bac?


Le ferro, on l'utilise généralement qu'en cas de carence, le profito en contient suffisement quand tu commenceras à l'utiliser.
N'oubli pas non plus Kalium, qui est un apport en potassium non négligeable pour les plantes.
Ensuite, après ce n'es que mon avis je trouve completement inutile de prendre le carbo puisque tu injectes directement du CO2 dans ton bac.

kapiatemi


Membre : Régulier
Membre : Régulier
Salut ^^
Merci de tes réponses. Je te rejoins absolument niveau éclairage qui est idéal; Je ne connais hélas pas les valeurs des P04 et N03. Les algues, non rien de spécial, si ce n'est l'inévitable minuscule dépôt sur les parois de l'aqua, franchement pas de quoi crier. En fait je voulais savoir si easy carbo pouvait être une alternative au co2.

kapiatemi


Membre : Régulier
Membre : Régulier
C'est avec ceci que j'envoie du co2 http://www.floraquatic.com/ista-cartouche-jetables-co2-par-3.html

Depuis quelques jours, peut importe la dose envoyée, le niveau ne bouge pas, alors qu'avant le diffuseur se vidait. C'est du à quoi ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum