Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default mon premier aquarium

le Dim 9 Juin 2013 - 12:58
je me présent darkstyle mon premier aquarium (novice en la matière).


alors voila j'ai un dubai 80 125l~ j'ai mis l'eau le 05.06.13

après le grand souci je sais pas quoi mettre comme poisson dans l'aquarium??

vous pouvez m'aider??

avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 13:04
BONJOUR,

alors, il va falloir attendre 3-4 semaines avant d'introduire du vivant.

Lis ceci : http://www.forumaquario.org/t6827-le-guide-debutant-de-a-a-z


As-tu acheté des tests ?



http://www.forumaquario.org/t45303-suggestions-de-poissons-pour-aquariums-de-20-a-100-litres
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8145
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 13:47
Bonjour !

Lis bien le premier lien donné par Paul, il te sera très utile. Wink

Concernant le matériel, il serait bien de faire un point.

Quel est le débit de ton filtre ? Interne, externe ?

L'éclairage ?

Quel sol prévois-tu ?

_________________
avatar
mateo54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 433
Localisation : nancy
Emploi : etudiant
Date d'inscription : 02/02/2013

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 20:35
Comme a dit baba il faut plus d'info pour un bac planter il faut un filtration entre 8 a 10 fois le volume soit de 1000 l/h a 1250 L/H
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 21:34
merci pour ses lien.

pour se qui est de l'aquarium il y avait déjà la pompe avec "bluwave 05"

Débit de pompe : 500l/h

pour l’éclairage: toplife 24w T5 freshlife 24w T5

chauffage: bluclima 150W

sole: gravier

avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 21:54
Bonjour , moi j ai le dubai 100 très bon aquarium mais la filtration interne n a qu un avantage elle n est pas fixée donc s enlève très facilement.

Un conseil pour être tranquille investit directement dans un jbl e901 pas très cher sur aquastore.fr ou zone aquatique.fr
Si ton budget est juste prends une wiltec sunsun 100l/h
Dedans full pouzzolane et ça roule

Achete également une palette de test jbl en GOUTTES

Pour l éclairage pareil investit dans des tubes jbl ultra nature et après ce sera bien

Pour la population il nous faut tes tests de l eau

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 22:03
merci des conseil syrose

pour les néon sa change quoi ???
avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: mon premier aquarium

le Dim 9 Juin 2013 - 22:21
Le rendu et surtout la pousse des plantes d'ailleurs il faut planter plus avec des plantes dites a pousse rapide pour concurrencer la pousse des algues

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
avatar
mateo54
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 433
Localisation : nancy
Emploi : etudiant
Date d'inscription : 02/02/2013

default Re: mon premier aquarium

le Lun 10 Juin 2013 - 6:42
Slt il faut que tu change ta filtration tu peut partir sur une sunsun comme a dit syros pas chère très bien
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Mar 11 Juin 2013 - 21:47
okey je vais aller acheter sa demain.

et vous me conseiller de prendre quoi comme chauffage??
avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: mon premier aquarium

le Mer 12 Juin 2013 - 8:11
Tu garde ton chauffage tu achètes juste des clip avec ventouse ça ira très bien

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Mer 12 Juin 2013 - 22:44
merci alors voila j'ai acheter cette pompe e901 mais pas encore installer.


mais mnt depuis 2 jours j'ai comme de la glu sur mes plante pourquoi???



ps: sa beug pour mettre les photo dsl
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: mon premier aquarium

le Mer 12 Juin 2013 - 22:45
Salut,
des algues certainement ?
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Mer 12 Juin 2013 - 23:02


avatar
Syrose
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 241
Age : 39
Localisation : Eure
Emploi : Fonctionnaire
Date d'inscription : 18/03/2013
http://syrose.unblog.fr/2013/02/16/mon-nano-aquarium-par-syrose/

default Re: mon premier aquarium

le Jeu 13 Juin 2013 - 8:10
Je ne sais pa strophe ce que c est on dirait plus de la moisissure

Dans tous les cas branche ta filtration jbl e901 met celle ci est fournie avec 3 paniers celui du haut tu le garde a l identique avec les mousses celui du bas si je me trompe pas a des nouilles tu grades et celui du milieu a la place des mousses mets des nouilles ou de la pouzzolane

Un bac de mousse suffit largement

_________________
Nano dennerle 30L spé red cherry : http://www.forumaquario.org/t98922-30l-spe-crevettes

Un 100*40*50=> 200L brut plein d erreur de débutant qui est en cours de restructuration pour cet été
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Jeu 13 Juin 2013 - 19:38
merci

on ma dit que c'étai  une bactérie pas bien pour les poisson il faut que je nettoie toute mes plante et après on verra comment sa ira.


ou peu être que j'ai mis les plante trop vite???
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Ven 14 Juin 2013 - 18:54
alors voila pompe installer j'ai nettoyer mes plante on verra pas la suite
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Sam 15 Juin 2013 - 16:10
je dois régler a quelle débit la pompe au début (125L)?
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Sam 22 Juin 2013 - 17:11
déjà désoler pour les 4 poste d'affiler :S


un petit récapitulatif

bac:125L

sol: jbl aquabasis plus 2cm / 4-5 cm de gravier

pompe: jbl e901

chauffage: 150W

éclairage: 2x25W



j'ai eu un petit problème d'eau alors j'ai tu tout recommencer de A-Z tout nettoyer a fond.

alors mnt j’aimerais savoir quelle eau dois-je prendre vu que l'eau de mon robinet est vraiment trop calcaire .

pouvez vous m'aider ??
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8145
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: mon premier aquarium

le Sam 22 Juin 2013 - 18:07
Si ton eau est trop dure, tu peux la couper avec de l'eau osmosée ou utiliser de l'eau osmosée reminéralisée. Wink

_________________
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Sam 22 Juin 2013 - 19:27
l'eau osmosée = d l'eau distiller ?
avatar
paul78
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3410
Age : 21
Localisation : Yvelines
Emploi : Pâtissier
Date d'inscription : 21/07/2008

default Re: mon premier aquarium

le Sam 22 Juin 2013 - 20:00
Salut,
c'est la même chose, juste la méthode de récupération qui change.
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8145
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: mon premier aquarium

le Sam 22 Juin 2013 - 20:01
L'eau osmosée est une eau "pure".
En théorie :

GH : 0°d
KH : 0°d
NO2 : 0 mg/L
NO3 : 0 mg/L

_________________
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Dim 23 Juin 2013 - 11:44
okey merci


pour l'eau distiller sais celle qu on achète dans les grande magasin ?

ou comment pouvons avoirs de l'eau omosser sans la machine ??
avatar
Darkstyle
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 33
Localisation : suisse (fribourg)
Emploi : maçon
Date d'inscription : 09/06/2013

default Re: mon premier aquarium

le Sam 29 Juin 2013 - 18:56
voila j'ai mis l'eau le 27 06 13 et j'ai fait un petit teste avec les goute

ph 7
no2 0,6
no3 40
fe < 0,02
kh 10


Dernière édition par Darkstyle le Dim 30 Juin 2013 - 13:20, édité 1 fois
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum