Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 14:57
oui il y en a pas mal,j'ai arreter le fosfo et le nitro depuis presque 2 semaines

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 15:02
ces vraiment bizarre ces algues! ici je suis passée de 11 heures a 8 heures d'éclairage finalement. nous verrons bien :/
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 15:08
a part les enlever regulierement ,je ne vois pas ce qu'on peut faire

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 15:11
ben mince alors, j'ai acheter chez aqualigth et j'ai reçu une 4000k au lieu d'une 6500k,j'envoie un message "normal" NON OFFICIEL et  le gars ma dit que les 6500 k n existait plus de mon modèle. donc voila. il m'explique de descendre le temps d’éclairage , ect,...(je l'ai expliquer sur un autre sujet)

J'ai tout de même envoyer un message officiel sur sont site, et la il me dit qu'il ces tromper dans la commende et qu'il vient de m'envoyer une 6500 k o_o CHERCHER L ERREUR!(je reçois un autre message en même temps de lui me disant que si j'avais encore besoin de conseil, qu'il était la, ect ect...)

donc je devrai avoir une 6500 k dans les jours qui vienne, j'ai d'ailleurs le numéro de colis et il a été envoyer hier. Donc je l'aurais lundi matin....

Bon ben je comprend plus leurs site xD Nous verrons lundi ce que je reçois!! j'aurais peut être moin de souci avec une 6500k ^^'' j'ai plus qu'a attendre lundi hehehe  car 4000k ces vraiment pour les plantes et aussi les algues xD 6500k sa devrais être mieux
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 15:36
pour ce qui est de mon eclairage,j'ai 4 tubes qui n'ont pas etait changer tous d'un coup,3 semaines entre chaque tubes.
c'est des jbl ultra natur(9000k)

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 16:03
different éclairage et tjs le même soucis, tu as quoi comme filtre toi?
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 16:39
un jbl e900

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
RamiBreizh
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Age : 37
Localisation : Bretagne
Emploi : Ouvrier
Date d'inscription : 15/06/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 16:50
Bonjour à vous,

4 Jbl nature ne serait pas trop bleu ?
Un petit mélange avec des tropic ?
Ce n'est que théorique, il faudrait qu'un expert passe dans le coin Bad)
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 17:51
Les JBL nature sont blanc pas bleu et ont un rendu superbe je trouve Wink

_________________
Mon petit 96L
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 18:37
Moi j'ai rajouté des phosphates encore aujourd'hui pour avoir en bon rapport entre phosphate et nitrate. A voir ce que sa fera.
Maintenant en plus j'ai des algues cornes de bœuf. Du coup ajout de potassium.
AAAHHHH c'est pénible ces algues.
Allez faut pas se décourager on va les avoir.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 27 Juin 2013 - 22:12
erf, mes lentille d'eau déteste mon nouvel éclairage ;(

je vais ravoir logiquement une 6500 k dans les jours qui suivent, je change, celle la, de coter. ces de la mezrfzeffzef. xD
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 15:00
[img]http://i38.servimg.com/u/f38/17/52/79/84/04710.jpg[/img
]
voila les algues en question,
si des pros des plantes passe par ce post svp?

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 16:17
@fredo12 a écrit:voila les algues en question,
si des pros des plantes passe par ce post svp?" />

Salut
Je ne suis pas franchement un pro mais je peux toujours essayer de voir ce qu'on peut trouver. En plus tu sembles être tourneur tout comme moi alors ça motive Very Happy
J'ai essayer de lire les premières pages de ton post mais je ne suis pas parvenu a trouver le litrage de ton bac, ni même combien de watt tu as niveau éclairage.
Ensuite pour l'entretien, tu changes d'eau tous les combien et combien à la fois ?
Une vue général de ton bac pourra nous être très utile. Ensuite il y a quelques pistes a creuser Wink

A bientôt

_________________
Mon petit 96L
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 17:55
[img]http://i38.servimg.com/u/f38/17/52/79/84/05210.jpg[/img]


salut scotty,oui je suis tourneur pour l’aéronautique,et toi tes dans quoi?FIN DU HS

j'ai un aquarium(dubai 80) 125 litres brut
j'ai 96 watt(4*24 watt)4 tubes et tous en jbl natur
3 tubes de changer ces 3 derniers mois,en espaçant de 3 semaines le changement des tubes donc.
changement de l'eau une fois par semaine(environ 15 litres)
arret d'ajout de fosfo et nitro depuis 15 jours

fertil:
0.3ml de flourish oligo elements par jours
5 grammes de k2so4 par semaines mis en même temps que le changement d'eau

mes paras actuel
ph:7
no3:5
po4:0.2
kh:4
gh:5

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 18:00
Aquarium magnifique <3 wawwwwwwwwww

moi ces néon 4000k 24 watt fluocompact 840 irc

ps; j'ai reçu mon néon, et devine quoi, ces encore un 4000k xD
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 18:26
@fredo12 a écrit:

salut scotty,oui je suis tourneur pour l’aéronautique,et toi tes dans quoi?FIN DU HS

j'ai un aquarium(dubai 80) 125 litres brut
j'ai 96 watt(4*24 watt)4 tubes et tous en jbl natur
3 tubes de changer ces 3 derniers mois,en espaçant de 3 semaines le changement des tubes donc.
changement de l'eau une fois par semaine(environ 15 litres)
arret d'ajout de fosfo et nitro depuis 15 jours

fertil:
0.3ml de flourish oligo elements par jours
5 grammes de k2so4 par semaines mis en même temps que le changement d'eau

mes paras actuel
ph:7
no3:5
po4:0.2
kh:4
gh:5

Je suis tourneur sur commande numérique, actuellement dans une boite travaillant surtout les pièces en carbone ou graphite pour entre autres, le nucléaire, les fours haute température de l'industrie, le photovoltaïque, l'électronique, l'industrie pharmaceutique ainsi que pour les prothésiste. En bref c'est très large ou je suis ^^ Fin du HS aussi.

Magnifique bac en attendant. A voir comme cela, il ne donne pas l'impression d'être gravement envahi Wink
La chose positive c'est que les filamenteuses poussent en général dans les bacs en bonne santé.
96 watts pour 125 litres brut peut aussi expliquer cela. As tu la possibilité de limiter la durée d'éclairage de deux tubes sur les quatre pendant la journée le temps que les algues régresses ?
Ensuite je vois que tu n'injecte pas de CO2, pourtant tu as une bonne lumière. Cela pourrai donner un bon coup de fouet à tes plantes car il faut qu'elle rentre en concurrence avec les algues et faut les pousser à prendre le dessus.

Bref voila quelques pistes à étudier. En premier lieux, si c'est possible, diminue la durée d'éclairage d'au moins deux de tes tubes si possible.

_________________
Mon petit 96L
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 18:39
@fredo12 a écrit:

Je suis tourneur sur commande numérique, actuellement dans une boite travaillant surtout les pièces en carbone ou graphite pour entre autres, le nucléaire, les fours haute température de l'industrie, le photovoltaïque, l'électronique, l'industrie pharmaceutique ainsi que pour les prothésiste. En bref c'est très large ou je suis ^^ Fin du HS aussi.

Magnifique bac en attendant. A voir comme cela, il ne donne pas l'impression d'être gravement envahi Wink
La chose positive c'est que les filamenteuses poussent en général dans les bacs en bonne santé.
96 watts pour 125 litres brut peut aussi expliquer cela. As tu la possibilité de limiter la durée d'éclairage de deux tubes sur les quatre pendant la journée le temps que les algues régresses ?
Ensuite je vois que tu n'injecte pas de CO2, pourtant tu as une bonne lumière. Cela pourrai donner un bon coup de fouet à tes plantes car il faut qu'elle rentre en concurrence avec les algues et faut les pousser à prendre le dessus.

Bref voila quelques pistes à étudier. En premier lieux, si c'est possible, diminue la durée d'éclairage d'au moins deux de tes tubes si possible.

on me la conseiller aussi, moi qui n'ai qu'un tube je tourne a 8 heures Smile

j'ai enlever les feuille atteintes par les pinceaux, mais sur ma racine impossible, je ne peux pas l enlever car elle tiens trop bien xD et sa remuerais tout mon sol lol

pour nos amie les filandreuses, brosse a dents tout les 2/3 jours je les enleve

petite question, ma ceratophilum a des pousse qui devienne rouge, ces normal??
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 19:10
scotty ,j'injecte du co2,j'ai oublié de le preciser 24/24

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 28 Juin 2013 - 19:45

fredo12, parfois j'ai envie de tout stopper ;( , ici les algues pinceau colonise ma racines,.... et les filandreuse apparaissent partout, j'en ai mare....

mais ceratophilum deviennent rouge au bout a l endroit des poussent, elle ne grandissait plus car mon eclairage était trop vieux. Ici sa a l air d aller, mais pourquoi deviennent t elle rouge?

et les algues pinceau, quand disparaitront t elle?

Mon dieu, j’espère que sa ne deviendra pas catastrophique ;(
avatar
RamiBreizh
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 55
Age : 37
Localisation : Bretagne
Emploi : Ouvrier
Date d'inscription : 15/06/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Sam 29 Juin 2013 - 1:30
@Scotty a écrit:Les JBL nature sont blanc pas bleu et ont un rendu superbe je trouve Wink

 Ils sont bien bleu : http://www.forumaquario.org/t27123-guide-pour-le-choix-des-tubes-maj-28-12-09

Wink

 J'ai lu pas mal de post sur le fofo et pas mal de personne ont la même chose en éclairage, 4 jbl nature  et non pas de soucis particulier. La chose qui est sur c'est que les algues vertes filamenteuses sont signes de bon équilibre, le tout est de ne pas être envahie. 
Si je pouvais avoir que des algues vertes je serais ravis Smile
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Sam 29 Juin 2013 - 14:11
petit up svp?

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 30 Juin 2013 - 14:17
Pour moi, diminue le temps d'éclairage de deux de tes 4 tubes. Les filamenteuses ne vont pas aimer. Tu remonteras progressivement ensuite

_________________
Mon petit 96L
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 30 Juin 2013 - 15:04
ok scotty,je vais faire comme tu dis,je verrais bien dans quelques jours

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 7 Juil 2013 - 18:58
cela fait une semaine que j'ai baissé le temps d’éclairage a 8h par jour,elle commence un peu a diminuer
est ce que je laisse encore a 8h par jour pendant quelques temps?

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 7 Juil 2013 - 19:56
Tu as baissé les 4 tubes ou simplement deux sur les 4?
Laisse encore ainsi le temps que tu as encore des algues ensuite tu remonteras mais très progressivement du style 30 minutes par semaine

_________________
Mon petit 96L
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum