Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 7 Juil 2013 - 20:00
J'ai baissé les 4 tubes, ok je laisse comme cela cette semaine

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 11 Juil 2013 - 14:36
quelques nouvelles,il y a toujours les filamenteuses et quelques algues pinceaux


_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 11 Juil 2013 - 16:22
Vu comme cela on dirait qu'il n'y a pas beaucoup de plantes. Tu peux nous faire un plan large de ton bac?
Faudrait peut-être rajouter des plantes à pousse rapide pour quelles prennent le dessus sur les algues.

_________________
Mon petit 96L
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 11 Juil 2013 - 17:33
salut,
je viens de recevoir le colis de floraquatic cet après midi:
-limnophilia heterophylla
-hydrocotyle leucocephala
voila les photos du bac et les nouvelles plantes reçu.
ces bien deux plantes faciles que je viens de mettre?




desolé pour la vue de cette photo,mais les pandas voulait se faire voir^^

j’espère que ces algues vont s'en aller maintenant

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 11 Juil 2013 - 20:42
En attendant, très jolie bac. J'aime bien le coté zen qu'il dégage Smile
Si tes nouvelles plantes s'y trouvent bien, les algues devraient régresser même si ça ne me semble pas être l'envahissement non plus Wink
Courage

_________________
Mon petit 96L
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 12 Juil 2013 - 14:58
merci scotty,plus qu'a attendre pour voir comment ça évolue.

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 14 Juil 2013 - 21:37
j'en ai eu marre de ces algues qu'il y avait partout dans la rotala,
j'ai donc enlevé la rotala pour mettre de l'hygrophila difformis aujourd'hui

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Lun 15 Juil 2013 - 9:45
chez moi sa part, doucement mais surement! j'ai remis le réflecteur j'ai laissez a 9 heures d'éclairage, et j'ai mis une 6500 k au lieu d'une 4000k Smile
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Lun 15 Juil 2013 - 9:56
est ce que tu fertilise stp?

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Mar 23 Juil 2013 - 15:22
bonjour,bon eh bien cela fait deux semaines que j'ai baissé l’éclairage a 8h/jours,aucune amélioration.
les test du jours
ph:6.8
kh:5
gh:5
no3:5
po4:<0.05
température de l'eau 25° la nuit,28° quand le bac est éclairé

ça pourrait venir du déséquilibre po4/no3 toutes ces algues que j'ai dans le bac?

quelques photos pour l’illustrer





_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Mar 23 Juil 2013 - 15:59
moi je ne fertilise pas Smile

juste substrat et je remet tout les 6 mois des boules d'engrais jbl

j'ai aussi des algues pinceaux sur ma racines, mais je crois bien qu'elle parte petit a petit, mes japonica les arraches xD et je change mon eau plus souvent, j'ai changer le temps d eclairage et le néon,.. ect

les fils il y en a toujours mais moin
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 24 Juil 2013 - 16:17
petit up

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 24 Juil 2013 - 19:28
Salut fredo,

Chez moi c'est de pire en pire c'est foutu algue.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 24 Juil 2013 - 19:44
Salut Lionel, même galère je vois. J'essaye de réajuster les no3 et po4 en ce moment

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 24 Juil 2013 - 19:49
Moi je sais vraiment plus quoi y faire.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 24 Juil 2013 - 20:51
Salut Fredo
Tu es peut-être un peu faible en PO4 mais je n'appellerai pas non plus un gros déséquilibre.
Par contre entre la photo du 11 Juillet et celles d'aujourd'hui, j'ai l'impression que tes plantes ne poussent pas bien vite. Je me trompe ?
Si non va falloir les booster pour qu'elles prennent le dessus sur les algues.
C'est quoi ta fertilisation ?

J'essaye de te donner des pistes mais je ne suis pas non plus un pro alors si il y en a qui passent par là et qui trouvent que je dis des c... qu'il n'hésite pas Wink

_________________
Mon petit 96L
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 25 Juil 2013 - 14:08
salut scotty
tu as raison,les plantes ne poussent pas bien vite ces derniers temps.
la fertilisation:
5 grammes de k2s04 par semaine mis en une fois après le changement d'eau
0.3 ml de flourish oligo elements tous les jours
et en ce moment un peu de fosfo mis après extinction des tubes(en moyenne 2ml pour rejoindre no3:5 et po4:0.5)

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Dim 28 Juil 2013 - 18:47
bonsoir,bon eh bien vendredi achat d'un deuxième filtre(jbl e901 greeline)
je le mettrai en route pendant mes congés,c'est a dire deuxième quinzaine d’août.
je laisserai par la suite ces 2 filtre tournés ensemble pour avoir une meilleur filtration.

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 31 Juil 2013 - 8:46
est ce que ça peut aider d'avoir 2 filtres pour faire régresser les algues svp?

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 1 Aoû 2013 - 10:23
up

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Lun 5 Aoû 2013 - 17:04
up

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 8 Aoû 2013 - 14:46
mis en route du 2eme filtre aujourd'hui(jbl e901)
les para:
no3:3
po4:0.2
ph6.8
k:5
gh:6

les algues filamenteuses commence a disparaître,j’espère que ce coup ci elle vont vraiment partir

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 8 Aoû 2013 - 14:56
Je l'espère pour toi, courage

_________________
Mon petit 96L
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 8 Aoû 2013 - 14:56
merci scotty

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 8 Aoû 2013 - 19:13
Bon courage à toi. Car moi j'en peux plus des algues je sais plus quoi y faire.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum