Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 9 Aoû 2013 - 11:52
moi sa va beaucoup mieux.

deux facteur, trop nourir les poissons avec des congeler

lumière trop intense...(ici j'ai diminuer a 9 Smile )

depuis tout disparais, sauf les plumeaux noir, j'en ai encore sur ma racine :/
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 9 Aoû 2013 - 13:36
@lionel65 a écrit:Bon courage à toi. Car moi j'en peux plus des algues je sais plus quoi y faire.
salut lionel,pas de chance,tu as des bons paras?

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 9 Aoû 2013 - 13:37
@hitomi a écrit:moi sa va beaucoup mieux.

deux facteur, trop nourir les poissons avec des congeler

lumière trop intense...(ici j'ai diminuer a 9 Smile )

depuis tout disparais, sauf les plumeaux noir, j'en ai encore sur ma racine :/
salut hitomi,
content pour toi.
pour les algues pinceaux,tu devrais refaire bouillir ta racine,peut être que ça marcherai

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Ven 9 Aoû 2013 - 16:46
aujourd'hui,plantation de hygrophila pinnatifida
j’espère quelle va bien prendre

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 21 Aoû 2013 - 21:55
Salut Fredo,
Tu en es ou avec les algues. Moi j'ai fait un gros nettoyage de mon bac avec retrait des plantes ou des feuilles les plus touchés. J'ai même refait de nouvelles plantations du coup. J’essaie un autre système pour les algues à voir.
Bonne suite à plus

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
avatar
fredo12
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2487
Age : 37
Localisation : la primaube(12)
Emploi : tourneur aeronautique
Date d'inscription : 14/04/2011

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 21 Aoû 2013 - 22:15
Salut Lionel, je ne suis pas chez moi jusqu'à la semaine prochaine. Ces quoi ton nouveau système pour lutter contre les algues? Bonne soirée

_________________
rejoignez notre groupe aquariophile du grand sud ouest
 :#01#: aqua sud ouest :##03: 

passionnées d'aquariophilie,retrouvez nous sur votre forum aveyronnais et heraultais
:#01#: aquapassion1234 :##03:
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 21 Aoû 2013 - 22:18
Je t'en dirais plus après l’essaie de 4 semaines. Vais pas te faire acheter un produit si ça marche pas.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
avatar
Dam*sss
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 672
Age : 20
Localisation : Liège Belgique
Emploi : étudiant
Date d'inscription : 05/04/2012
http://www.youtube.com/JaasperzZ

default Re: toujours des filamenteuses malgré des parametres correct

le Mer 21 Aoû 2013 - 23:24
Bonjour à tous , je viens de lire tout le sujet , et j'ai aussi ce problème d'algues sans solution.

Ici je vais tenté un ultimatum Very Happy

Je vais tout viré et recommencer le bac à zéro avec une fertilisation complète ( Injection Co2 et engrais ).

J'ai déja décelé un problème : mon ancien substrat est complètement mélangé au gravier donc je pense que ça largue des engrais que seul les algues en profite.

Je vais alors prendre du JBL Manado.

J'ai aussi remarqué que TOUTES les plantes que j'ai sont carencées ( potassium et fer je pense ). Elles poussent 2 semaines et meurt petit à petit. Source d'algues évidemment.
Regardez si vous n'avez pas la même chose.

Je vais suivre ce post pour trouver aussi une solution à ce problème. Smile
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Jeu 22 Aoû 2013 - 9:04
du nouveau chez moi


algues filendreuse qui apparaissent sa et la. mais je suprime chaque semaine, du coup sa ce voi pas(pousse tres lente maintenant oufff ces deja sa)

par contre tjs des algues pinceau!!! ces une plaie, je ne peux pas refaire bouillir ma racine car elle est en partie dans le sol, dans mon substrat(pour tenir) et de plus mes plantes si sont accrochée. donc pas le top.

je vais reprendre des japonica dans les jours a venir, elle fond du bon boulo.
avatar
hitomi
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 379
Age : 32
Localisation : belgique
Emploi : rien
Date d'inscription : 29/05/2013

default Re: toujours des filamenteuses malgré des parametres correct

le Sam 31 Aoû 2013 - 10:14
Bon ben moi explosion d algues pinceaux depuis 2 jours o_o JE N AI RIEN CHANGER, j'ai juste mes no3 qui on baisser a 9 ....
par contre plus d algues filandreuse verte, je ne comprend plus rien.
elle ont explosée sur mon sol de plantes type java ;(

Achat de easy carbo et je tente ce matin. nous verrons bien, je commence en douceur avec 0.5 ml par jours pour un 54 litres(60 sans sol)

je vous tiens au courant


(ps: je n'enverrais plus aucune plantes tant que j'ai des pinceaux, par sécuriter et pour éviter de pourrir les autres aquarium tout simplement, meme si j'en ai que sur ma racine et ma java j évite tout de même!)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum