Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

jf13700


Membre : Habitué
Membre : Habitué
Bonjour a tous !

Comme dit ds le titre mes deux Echinodorus grisebachii bleherae ne pousse pas.... et ne meurt pas non plus, elle stagne alors que toutes les autres plantes poussent sans problemes et vite Smile

Eclairage 2*45W + reflecteurs

sol : substrat + "terreau" + quartz

fertilisation : carbo, oligo elements, phospho et nitro

Ph7, kh2, gh5, temp 25°

Rien ne lui fait de l'ombre, les feuilles sont vertes et en bon etat Smile

Des idées ??

Merci a tous !





Dernière édition par jf13700 le Mer 12 Juin 2013 - 19:04, édité 1 fois (Raison : .)

choup'


Modérateur
Modérateur
Bonjour

Depuis quand est-elle là ?

Tu as une photo ?

jf13700


Membre : Habitué
Membre : Habitué
Depuis fin janvier !

En fait elle a quand mm quelques feuilles abîmé !!

Je mettrais une photo ds l aprèm quand je serais chez moi Wink

pitidjango


Modérateur
Modérateur
Bonjour,

C'est vrai qu'avec une Photo, ce serait pas mal ;-)
Une echinodorus demande un soin particulier au moment de la planter.
Il faut bizarrement enlever beaucoup de feuilles (en partant de l'extérieur), en laisser que 4-5, pour qu'elle puisse repartir, et faire facilement de nouvelles feuilles.
Cela peut être une explication


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

jf13700


Membre : Habitué
Membre : Habitué
Après une invasion d'algues j'ai coupé pas mal de feuilles, d'autres ont repoussé puis plus rien, ça stagne !

par contre ils sont parti ou les icônes pour mettre les photos ? :O

J'ai plus aucun icônes !! Smile

Edit : en éditant ils apparaissent..... en plein milieu !! petit bug ?

Donc la photo :





Dernière édition par jf13700 le Jeu 13 Juin 2013 - 15:41, édité 1 fois (Raison : photos)

jf13700


Membre : Habitué
Membre : Habitué
petit up furtif !! :p

pitidjango


Modérateur
Modérateur
En effet, elle est vraiment amochée 
Beaucoup de trous dans les feuilles. Tu as beaucoup d'escargots dans le bac ?
Malgré les engrais que tu mets tu dois avoir une carence. Les feuilles semblent translucides.
Peut-être une maladie de la plante aussi. VOilà pourquoi seule celle-ci serait atteinte.


Tu peux rappeler les dosages et les fréquences d'ajout des engrais que tu utilises, stp ?


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

jf13700


Membre : Habitué
Membre : Habitué
Alors :

Pour les escargot :

Il y a en a un peu, mais je ne les vois pas sur cette plante Smile

Pour la ferti, par jour :

-3ml de easy carbo
-0.6ml flourish oligo element
-2 ml phospho
-5gr par semaine de k2so4

J'ai du nitro aussi, mais mes no3 reste stable, pas de rajout journalier.

Durée d’éclairage : 10h

J'ai 2 autres pieds aussi qui sont ds le mm état, vraiment bizarre le reste pousse très très bien !

Merci pour votre aide Smile

pitidjango


Modérateur
Modérateur
C'est vrai que c'est bizarre. 
De toute façon les escargots ont tendance à manger les plantes déjà affaiblies. Et tu ne les verras pas faire car ils mangent la nuit souvent.

C'est peut-être le Carbo. Car certaines plantes à longues feuilles n'aiment pas trop le carbo. Les cryptocorynes, les echino et les fougères de java, notamment. 

Entre nous, je pensent vraiment qu'elles ne sont pas rattrapables. Elles sont trop abimées.


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

jf13700


Membre : Habitué
Membre : Habitué
Je dois arrêter le carbo ? 
Il n'y a pas une solution de la dernière chance ? Smile

jf13700


Membre : Habitué
Membre : Habitué
Sinon que puis je mettre à la place de ressemblant ?

pitidjango


Modérateur
Modérateur
Je ne dis pas que c'est forcément le carbo, mais c'est une hypothèse comme tant d'autres.
Je te conseille d'enlever le pied complet, tu enlèves par l'extérieur les feuilles trop abimées (ça s'effeuille facilement) tu recoupes un coup les racines et tu replantes le reste. 
Si là, ça ne repart pas, c'est mort

Regardes sur cette vidéo (à 4.06). Ils montrent comment bien préparer une echinodorus avant de planter. Essaie de faire pareil en te concentrant sur les feuilles abimées.
http://www.youtube.com/watch?v=JayF1_0t_jM

il ne va plus grand chose. c'est normal


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

jf13700


Membre : Habitué
Membre : Habitué
Très bien !

Par contre quand on veut faire une taille de l echino(quand elle a trop grandi par exemple ) on coupe à la base ou on effeuille aussi ?

Je te remercie pour ton aide ! 
Je donnerais des nouvelles !

pitidjango


Modérateur
Modérateur
Oui si elle a trop grandi. on peut enlever des feuilles mais que en partant de l'extérieur. C'est la seule contrainte.

Un peu comme les vallisnerias. En passant, les gens coupent toujours les vallisnerias alors qu'il ne faut pas

essaie de toute façon elles sont dans un tel état que tu n'as pas grand chose à perdre.
Bon courage


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

jf13700


Membre : Habitué
Membre : Habitué
Je vais faire ça !

Mais la dernière foi que j ai taille , j ai coupé les feuilles à la base avec des ciseaux , ça à pu l affaiblir ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum