Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

Ha-Dê


Aquariophile averti
Aquariophile averti
Oui c'est bien celui là (pour 2 tubes).
Si tu te lances dans l'opération, je suivrai ça!

olacita


Membre : Nouveau
Membre : Nouveau
Très bien, merci beaucoup.
Je viens de passer la commande, je vais la recevoir en dans le courant de la semaine je pense.
Je pense l'installer dès que je le recçois.
Devrais je me procurer des outils ? (je n' y connais rien en bricolage, électricité, etc.)

Concernant la couleur de l'eau, les racines de bois que j'avais mis, comme elles étaient dejà bien placées, et que j'avais deja planter les plantes juste autour et tout, je ne les aies pas ressorties de l'eau ; je les aies laissées , bien que je ne les avaient fait ni bouillir ni ébouillanter au départ.
En effet, si je les avaient fait sortir maintenant, j'aurais tout mis en pagaille dans l'aquario, les plantes plantées à leur pieds auraient été dérangées, le manodo se seraitt relevé , etc..
J'espère qu'avec le temps et les changements progressifs d'eau, que la couleur actuellement thé de l'eau, redeviendra cristalline et transparente...
Par contre, j'espère que ça va pas être dangereux pour mes poissons ou mes plantes, si des bactéries nocives s'en dégagent...

fanny.du.44


Membre : Accro
Membre : Accro
aucun soucis pour tes racines. elles dégagent des tanins et ton eau peu devenir légèrement ambrée. ce n'est pas dangereux pour les poissons... je dirais même que ça leur offre une ambiance sécurisante!

Ylang


Modératrice
Modératrice
non les tanins ne sont absolument pas dangereux pour la population, ne t'inquiète pas.

edit : grillée par Fanny ##15

olacita


Membre : Nouveau
Membre : Nouveau
Bonjour,
 
 
Je recevrai le balast ce mercredi, faut être patient hehe
En attendant, je voulais déjà essayer de déconecter l'ancien ballast...mais voila , impossible d'ouvrire la rampe d'éclairage ! aux extrémités, les deux petits morceaux sont fixés avec des points de fixation et je n'arrive pas à les enlever....


PS. les tanins ne sont pas  dangereux, mais les racines de bois ne liberent elles pas des bactéries qui elle sont dangereuses?
aussi, cette couleur thé de l'eau s'aténuera avec les chamgements d'eau ou bien elle restera toujours?

fanny.du.44


Membre : Accro
Membre : Accro
non, ta racine ne dégagera pas de bactéries. à part peut-être quelques moisissures qui régaleront tes poissons. et non ton eau ne sera pas toujours ambrée, ça va partir avec les changement d'eau!

olacita


Membre : Nouveau
Membre : Nouveau
Ah génial ! oui, sûrement que après 3 semaines de trempage dans l'aqua, elles ne libereront plus de tanins, et les changements d'eau successifs permettront de retrouver une eau claire, comme tu me le dis hehe

Par contre, concernant la rampe d'éclairage, impossible de l'ouvrire... !

fanny.du.44


Membre : Accro
Membre : Accro
@olacita a écrit:Par contre, concernant la rampe d'éclairage, impossible de l'ouvrire... !

Là je vais pas beaucoup t'aider j'ai pas l'âme d'une grande bricoleuse  ##21  ##17

Ha-Dê


Aquariophile averti
Aquariophile averti
C‘est ce que j‘avais dit avec les rampes Juwel : le plastique est scellé et thermosoudé contrairement aux Eheim qui coulissent.

Les racines en animalerie sont sans risques, ce n‘est pas le cas d‘un prélèvement dans la nature (souche ou bois d‘une mare par exemple).
Après c‘est la loterie : j‘ai eu une racine qui a recraché des tanins des années même après avoir été bouillie plusieurs fois.

micbar


Membre : Habitué
Membre : Habitué
Bonjour,
Pour la réparation de ta rampe, même si tu ouvres en incisant, de préférence sur le dessus, tu n'arriveras pas a assurer une parfaite étanchéité comme à l'origine. Je crois qu'il n'y a qu'une seule solution à ton problème : acheter une nouvelle rampe.

olacita


Membre : Nouveau
Membre : Nouveau
Je viens de voir vos réponses, mais j'ai déjà réparer la rampe !
Le nouveau balast fonctionne très bien.
Par contre je me suis rendu compte que le vendeur m'avait donné des tubes florescent rose, je trouve pas ça très assorti avec les décors de mon aquario mais bon.

La rampe juwel ne comprenait pas de fil pour la Terre : que deux fils, bleus et marrons, que j'ai branché. Tout fonctionne très bien.

Le seul problème est que j'ai ouvert la rampe par le dessus, avec un couteau de cuisine, et donc j'ai du couper 3 morceaux pour pouvoir ouvrir toute la longueur, j'avais pas réussi à le faire d'un trait entier !

Pour l'instant, je n'ai rien pour les recoller, pas même de silicone, donc le temps que je  me procure les outils (lesquels?), j'ai installé la rampe sur l'aquario, et je l'ai laissé ouverte par le dessus.

Ca m'a paru dangereux si j'amais il y a des éclaboussures d'eau avec les changements d'eau (comme le dessus de la rampe est completement ouvert, et on voit tous les fils !) , donc ce que j'ai fait c'est que provisoirement, j'ai sctoché un plastique (j'au coupé un sac poubelle pour en receuillir une bande de plastique bien longue de 1m), par dessus la rampe, du coup s'il y a des éclaboussures, ca ne rentrera pas dans la rampe, mais ça tombera sur le plastique.

Bienevidemment ce n'est pas hermetique, c'est juste provisoire le temps de trouver la solution pour réinstaller les 3 morceaux que j'avais quité avec le couteaux.

L'étanchéité ne sera jamais pareil une fois terminé de réparer,  mais ça doit pas être trop grave, vu que c'est par dessus... !
mais je ne pouvais pas me permettre de  payer 130 euros une nouvelle rampe alors que je l'ai maintenant réparée (casi terminée, reste à refermer donc), pour 25 euros !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum