Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: demarrer avec du flora base le Mer 3 Juil 2013 - 9:08

mamieya


Membre : Régulier
Membre : Régulier
re ..n'ayant pas eu de réponse ! j'ai ajouté de l'eau du robinet, je fais l'apprenti(e) sorcier(e),eau douce+eau dure=peut-être la solution?mais il y aura ou pas, assez de minéraux pour les plantes ? sinon comment on gère les paramêtres ,j'ai beau lire et relire c'est du chinois qui connait une méthode plus simple à comprendre?vivement que j'arrive à la fin du rodage(le mien) pour avoir enfin les poissons à +

27default Re: demarrer avec du flora base le Mer 3 Juil 2013 - 9:52

Ha-Dê


Aquariophile averti
Aquariophile averti
Il faut faire l'analyse KH/GH de l'eau de conduite et de celle du bac.

Ensuite c'est arithmétique pour connaître les proportions eau de conduite/eau osmosée (il y a des sites qui donnent le calcul automatique pour le résultat souhaité).

Pour moi c'est la bonne solution sans reminéraliser.

28default Re: demarrer avec du flora base le Mer 3 Juil 2013 - 13:08

mamieya


Membre : Régulier
Membre : Régulier
merci Ha-Dê
j'ai pas pensé à analyser celle du robinet, ayant fait le changement au pif ! la bleue dans toute sa splendeur!
Je vais le faire ce soir et chercher le site pour calculer ,ce matin ça va mieux mais effectivement les bandelettes c'est pas précis encore un achat à effectuer bientôt.
(pas encore reçu la rampe led ,doit-on éclairer comme avec le tube néon ou moins?)

29default Re: demarrer avec du flora base le Jeu 4 Juil 2013 - 9:46

mamieya


Membre : Régulier
Membre : Régulier
Bonjour ,enfin des paramètres mais avec les bandelettes ?
eau robinet GH 18,5 ,KH 20 ,PH 8,4, no3 10
eau aqua GH 3,5 ,KH 3 ,ph 6,5 ,no3 50
y a du boulot pour rectifier, je vais me diriger sur un aqua communautaire ,j'ai trouvé un site pour le calcul j'espère qu'il le font car rien compris !!!
ou peut-être quelqu'un peut me guider ,merci à+

30default Re: demarrer avec du flora base le Jeu 4 Juil 2013 - 11:26

Ha-Dê


Aquariophile averti
Aquariophile averti
Les sites aident quand on part du principe que l'on a des KH/GH un peu hauts (comme ton eau de conduite), que l'on veuille faire baisser ces valeurs avec le remplacement d'une partie de l'eau du bac par de l'eau osmosée (théoriquement à KH et GH nuls).

Mais pour tous les cas, si tu as :
. les valeurs GH/KH/pH de l'eau actuelle de ton bac
. les valeurs GH/KH/pH de l'eau de ta conduite
. les valeurs GH/KH/pH de l'eau osmosée
et si tu connais les valeurs futures souhaitées pour ton bac, et que ton idée est de faire un remplacement partiel avec un mélange d'eau osmosée et d'eau du robinet, alors tu te retrouves à résoudre un système d'équations linéaires du 1° degré à 2 inconnues, que sont les volumes respectifs d'eau du robinet et d'eau osmosée à substituer, la somme représentant le volume d'eau du bac que tu dois vidanger initialement.
Le système d'équations est à poser sur les valeurs de GH et KH car la variation du pH elle n'est pas linéaire mais logarithmique.
Pour faire simple, oublie le pH et tu mesureras sa nouvelle valeur après le changement d'eau!

Si les valeurs de GH et KH de ton bac sont toutes les deux inférieures à celles du robinet, et que tu veuilles les remonter, je te conseille de te fixer sur la valeur finale de KH souhaitée et de faire le calcul du volume d'eau du bac à remplacer par de l'eau du robinet, ce qui devient une simple équation à une inconnue.
Considère alors la valeur de KH que tu souhaites (par exemple 5), soustrais la valeur de ton eau actuelle (par exemple 2), ce qui donne 5 - 2 = 3.
Par ailleurs prends alors la valeur de KH de ta conduite (par exemple 10), soustrais la valeur de ton eau actuelle à nouveau, ce qui donne 10 - 2 = 8.
Considère maintenant le volume de ton bac (par exemple 200 litres) : pour avoir le volume d'eau que tu dois vidanger du bac à KH 2 et remplacer par de l'eau du robinet à KH 10, pour avoir un KH de 5, il faut faire le calcul suivant :
200 litres à multiplier par le résultat de la première différence et diviser ensuite ce que tu trouves par le résultat de la deuxième différence, soit :
200 x 3 = 600 puis 600 : 8 = 75
Il faut que tu remplaces 75 litres de ton bac de 200 litres par de l'eau du robinet.

Si tu me donnes le volume net de ton bac, on pourra faire le calcul ensemble avec de vraies valeurs.

31default Re: demarrer avec du flora base le Ven 5 Juil 2013 - 9:44

mamieya


Membre : Régulier
Membre : Régulier
hou-là-là mon bac est petit c'est l'aquadream 80 soit 96 litres brut ,ce serait un rève d'avoir plus grand mais hélas pas la place et la niche du meuble salon n'est pas plus grande c'est pourquoi j'ai été obligé de prendre la décantation intégré ,hier j'ai encore ajouté de l'eau de robinet au pif et mis à tout hasard un petite moule cuite ?
NO3 50 ce matin
NO2 0,5 ça va mieux la chance du
GH 8 du débutant
KH 6
PH 7,5
CI² 0
il était temps car les plantes commençaient à peiner
j'aurais dû attendre avant de planter .Dimanche je vais chercher l'éclairage led et prendre la valise pour les tests, les bandelettes ne seront pas perdues car j'ai un bassin pour les poissons rouges et je m'en sers pour eux mais c'est moins pointu! Ca n'empêche que votre aide m'est précieuse ,c'est pas encore gagné, merci HA-DÊ

32default Re: demarrer avec du flora base le Dim 7 Juil 2013 - 15:43

mamieya


Membre : Régulier
Membre : Régulier
Bonsoir à tous ,je commence à songer aux futurs habitants! dans un aquadeam 80 combien puis-je mettre de poissons? compte tenu que j'adore les cardinalis et qu'ils marchent par banc je pense en prendre 9 ,combien en ajouter d'une ou de deux autres variétés petites ?
Quel genre de petit mangeur d'algue est compatible avec le florabase (est-ce nécessaire)
à+

33default Re: demarrer avec du flora base le Mar 9 Juil 2013 - 23:02

mamieya


Membre : Régulier
Membre : Régulier
Bonsoir à tous ,
c'est la cata ,des algues filamenteuses apparaissent
et malgré le nettoyage des plantes j'ai retiré trois escargots ,après avoir mis du nitravet les paramètres sont toujours mauvais ,NO3 25-NO2 0,5
le GH rebaisse à 3,5 le KH suit à 3 et la rampe led ne marche pas c'est complet !!!heureusement je n'ai pas jeté l'autre et ce qui me choque avec la rampe à led c'est qu'il n'y a pas de capot sur l'aquarium quid de l'évaporation ??je pense tout reprendre à zéro et mettre un sol classique que me conseillez-vous, je n'avais pas confiance dans le florabase ça va être confirmé help que faire

34default Re: demarrer avec du flora base le Mer 10 Juil 2013 - 3:45

Ha-Dê


Aquariophile averti
Aquariophile averti
L'apparition d'algues est normale!
Des brunes qui recouvrent comme un voile puis des filamenteuses vertes, enfin c'est plus fréquent avec des conditions riches au départ.
Ce qu'il faut c'est favoriser la pousse des plantes, sans mettre d'engrais trop tôt.
ça commence par un bon éclairage, c'est l'élément le plus coûteux de l'aquarium, plus cher qu'une cuve!
Quel était ce modèle à leds?
Pourquoi pas une rampe de tubes T5?

35default Re: demarrer avec du flora base le Mer 10 Juil 2013 - 9:52

mamieya


Membre : Régulier
Membre : Régulier
Bonjour , bon j'attends encore un peu ,j'ai acheté
la rampe Fluval avec 312 leds ,extensible pour aqua de 61 à 85 cm ,diffusion lumineuse de 120°.
Le néon fourni d'origine n'est pas très puissant et on ne peut pas en mettre deux et quand on prend un tube plus puissant ils ne vont pas (trop grand)ce qui m'embête c'est que l'aqua n'est pas couvert avec la rampe, mais dans le capot du néon c'est plein d'eau de condensation c'est peut-être dangereux?
Dans l'idéal c'est quoi le mieux?

36default Re: demarrer avec du flora base le Sam 13 Juil 2013 - 15:24

mamieya


Membre : Régulier
Membre : Régulier
Re GH à 4 , KH à 3,5 et PH à 6,4
avec l'apport d'eau de robinet (10 %) ça allait mieux et ça recommence.
Je suis persuadée que c'est le florabase qui contrarie l'équilibre qu'elle idée d'avoir pris ce truc!
qui emploi ce sol et comment a-t-il procédé ? SOS

37default Re: demarrer avec du flora base le Dim 14 Juil 2013 - 9:54

Ha-Dê


Aquariophile averti
Aquariophile averti
Pas de panique!

Tu as fait le choix d'un sol technique et à terme tu ne le regretteras pas.
Mais au départ, c'est un peu déconcertant je l'avoue.
Si tu avais pris du manado à la place, tu aurais le problème inverse au départ également, mais avec remontée de la dureté!
Avec du gravier simple, rien de tout cela mais moins de chance d'avoir des plantes exubérantes ensuite.

Tout bac au démarrage met environ 3 mois pour se stabiliser, mais ça se voit plus ou moins : ça semble plus rapide sur un petit Nano mais c'est moins stable dans le temps ensuite que sur un bac comme le tien. Par ailleurs, des conditions plus "techniques" comme le sol, l'éclairage rendent le départ un peu plus difficile à cause des algues qui en profitent les premières et explosent avant que les plantes ne prennent le dessus.
Il faut tout simplement de la patience : je démarre un bac marin depuis un mois, j'ai beaucoup lu et je me rends compte qu'on devrait en eau douce réapprendre d'une façon comparable.

Pour en revenir au Florabase, au départ les GH/KH/pH baissent beaucoup mais c'est normal, il est actif et ne tamponne pas encore, je veux dire par là qu'il ne stabilise pas les paramètres encore, mais cela viendra.
J'ai eu des valeurs aussi basses que pH 5,9 et KH 0, mais ça remonte tout seul avec un changement hebdomadaire de 10% à l'eau du robinet qui est comparable à la tienne.
Finalement je me dis que c'était aussi bien de ne pas avoir de tests, ça m'aurait évité de stresser pour rien!
Au départ donc, les algues se sont développées, avec un pic après 3-4 semaines et ça a duré près d'un mois. Il faut enlever ce qu'on peut à la main, continuer ses changements d'eau, ne pas apporter d'engrais au début, les algues consomment les excès en nutriments, ensuite elles régressent mais leur apparition est plus spectaculaire qu'en aquarium "standard".
Avoir des valeurs de KH/GH très basses n'est pas fondamentalement un problème sauf si on agit en plus sur le pH, avec du CO2 par exemple.
Je le déconseille au départ avec du Florabase car avec un KH faible, il pourrait chuter (sans il ne descendra pas en dessous de 6 et se stabilisera vers 6,4 après quelques semaines). Pas de CO2 donc sauf si on a un régulateur avec sonde et électrovanne.

Patience et patience finalement.
Ensuite ce n'est que du bonheur (voir mes photo avant).
Je continue de faire des changements à l'eau du robinet mais j'ai un appareil à électrolyse pour alimenter en CO2 en plus de ma bouteille et les ions calcium précipitent, je les enlève en nettoyant la grille tous les 2 mois, je ne fatigue pas mon Florabase qui est très stable (c'est mon moyen pour éviter l'eau osmosée mais avec pas besoin de cela). Mes paramètres restent à pH 6,5-6,65 (le soir) et KH = 2 ce qui est idéal pour mon bac. Tout s'y reproduit, guppys et crevettes.

Voilà courage, patience encore une fois et dans quelques semaines, on attend les photos d'un bac magnifique!
Mais n'hésite pas si tu as des questions pour te rassurer.

38default Re: demarrer avec du flora base le Sam 20 Juil 2013 - 23:50

mamieya


Membre : Régulier
Membre : Régulier
Re-changement dans l'aqua ,le filtre d'origine ne débitait vraiment pas assez,plein de débris au fond et d'autres flottants ,j'ai pris un Cobrafilter 175(petit mais il fait le maximun)pour aqua de 80 à 175l
en un rien de temps il a tout avalé mais je pense qu'il y a trop de débit ? il y a un réglage mais où ! a chercher? ça m'a libéré de la place pour ajouter des plantes et enfin les autres n'ont plus de dépot sur les feuilles. J'ai récupéré la mousse bleue qui contenait les bactéries et remis dans la nouvelle décantation .Connaissez-vous cette marque ?

39default Re: demarrer avec du flora base le Dim 21 Juil 2013 - 5:41

Ha-Dê


Aquariophile averti
Aquariophile averti
Sur cette page on voit sur la figure n°2 que le débit est réglable :
http://www.aquariofil.com/photo_catalog/00072.JPG
Regarde de près car le schéma n'est pas explicite.

40default Re: demarrer avec du flora base le Dim 21 Juil 2013 - 12:23

mamieya


Membre : Régulier
Membre : Régulier
merci ,trouvé ,mais pas évident en effet ! et le débit au mini est encore puissant ,bon ou pas bon ? les néons vont-ils aimer ,sinon je changerais mais ça m'ennuie .
l'option bulle ralentie le débit mais est-ce nécessaire (les bulles ou ralentir le débit)
that is the question.
La rampe marche il y avait un interrupteur bien caché! faut-il autant ou moins d'heures d'éclairage avec les leds(5200k ,312 leds ,25w)ça éclaire tout l'aqua c'est chouette.
Enfin j'ai pris les tests en gouttes .
Ha ,le démarrage c'est quelque chose!
 mercredi 31 juillet
Soit disant les tests en goutte c'est plus fiable! avec des yeux de lynx peut-être.Le KH est jaune dès la première goutte mais quel jaune doit-on obtenir.
On voit rien à travers l'éprouvette une fois posée sur les couleurs ,du coup j'ai regardé à la lumière et finalement c'est approximatif je pensais que c'était plus pointu?(ça va beaucoup mieux en positionnant les flacons dans le bon sens j'avais pas tout compris!) 
En tous cas KH très bas -PH (6,4)-NO2( 0)-NO3 (5)-fer(001)si c'est pas 0,j'en ai mis ,stabilisation des algues y en a eu peu,les plantes commencent a pousser , par-contre vive! les escargots des limnées je crois! j'essaye de limiter mais ça prolifère vite c'est petites bêtes ,finalement le fait qu'il n'y a pas trop d'algue c'est grace aux escargots, bon pas encore d'aplomb pour accueillir mes poissons .je tenterais bien avec les  cardinalis ,des tétras citron ou un couple de ramizerï ,et plutôt que des corydoras des crevettes red cherry ?  c'est la grande passion du moment qui à d'autres idées( aquaream 80 96l brut)c'est limité ,mais bien planté j'aimerais ce petit monde ,calme et bien dans leurs écailles !
combien de temps encore avant de les mettre?   un mois déjà de passé c'est long....



Dernière édition par mamieya le Jeu 8 Aoû 2013 - 10:01, édité 1 fois

41default Re: demarrer avec du flora base le Lun 5 Aoû 2013 - 18:06

mamieya


Membre : Régulier
Membre : Régulier
Tous en vacances ! pendant ce temps j'ai craqué
et au bout d'un mois et demi et j'ai pris 10 cardinalis .
J'espère ne pas avoir fait de bétises j'ai suivi à peu près le protocole lampe éteinte et ajout d'eau pendant 3h et introduit sans l'eau ,ce matin tout ce petit monde à l'air d'aller à part que la bande marche par 9 et le 10ème est du genre solitaire et même agressif ? ils ont tous appréciés les larves de moustiques que j'avais dans un réservoir d"eau de pluie ,ça de moins, autant qu'ils servent,vous n'allez pas me dire pauvres petites bêtes quand même!.
Semaine prochaine au tour de 3 ou 4 corydoras je sais pas encore l'espèce ?puis un couple d'apisto   "ramizerï" est tentant, Animalis aura des soit-disant pas trafiqués ?et après ça j'arrête     
8 aoüt
Depuis que j'ai les cardinalis pas de NO2 et 3 et ils sont en pleine forme, et j'ai le couple de ramirezi,presque naturel que c'est beau! j'attends pour la suite  .  
Par contre !explosion d'algues en pinceaux j'aurais presque préféré les filamenteuses, j'ai vu sur le blog que c'est dur de s'en débarrasser à +
23 août
7 otocinclus ont rejoint les autres c'est plus petit que les corydoras et les feuilles sont plus nettes depuis qu'ils sont là ,les paramètres sont stables ,merci flora base!
QUESTIONS
1)qu'elle est la température idéale pour ce petit monde
2)le couple de rami boudent les granulés et je leur donne du congelé mais je dois partir une semaine en oct. que mettre dans le distributeur pour eux ?
3)puis-je ajouter un peu de poissons de surface style nanostamus marginatus ou bien des boraras brigittae ?ou bien ça suffit pour mon volume .
A bientot avec les réponses ,merci.

42default Re: demarrer avec du flora base le Sam 14 Sep 2013 - 18:25

mamieya


Membre : Régulier
Membre : Régulier
Bonjour plus personne dans le coin ?
j'ai un début de filamenteuse je coupe les feuilles atteintes je pensais être passée à travers,
c'est bizarre subitement alors que TVB .La rampe à led est peut-être trop puissante ou comme ce sont les points le plus haut de la racine de mangrove et des plantes qui ont commencés il faut peut-être que je remonte la rampe ?
les ramis sont terribles ils mangent à la main mais super difficile ,que du congelé, ils boudent les soit-disant granulés pour cichlidés et ils adorent les escargots écrasés! j'ai plus assez de limnées heureusement sont apparus des planorbes mais moins prolifiques ,qui a une autre idée?a+

enfin des photos!des ramirezi
https://i55.servimg.com/u/f55/18/43/64/36/p1010810.jpg
https://i55.servimg.com/u/f55/18/43/64/36/p1010811.jpg

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum