Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

mrlao


Membre : Régulier
Membre : Régulier
bonjour, 


j'ai tirer la plante, qui avait des racines très longs et le substrat à coloré mon eau qui est HYPER trouble, on voit plus rien !
oui je sais j'ai était stupide.

le substrat est du aquabasis, j'espère que mes poisson est crevettes ne souffriront pas...
que puis je faire pour éclaircir l'eau? charbon actif? ou attendre?
(sa fait moins d'une demie heures)

Vincentdu59


Membre : Accro
Membre : Accro
Bonjour,

Cela, mais déjà arrivé, Fait un changement d'eau est attends un peu ! Wink 

PS : Il n'est pas stupide de déplanter des plantes Very Happy

https://www.facebook.com/Les-aquariums-975546045893846/

3default re, merci ! (trop pressé :) le Sam 22 Juin 2013 - 22:18

mrlao


Membre : Régulier
Membre : Régulier
yop ! merci, oui j'ai attendu le lendemain sa c'est bien éclaircie, sauf que maintenant j'ai de fine particule qui vole dans l'eau... trop fine pour que la filtration mécanique filtre. (cela partira avec le temps, avec les chgts d'eau).
En faite j'avais peur pour les écailles car l'eau était carrément boueuse ! opaque.
apparemment j'ai stressé un peu trop... enfin j'espères qu'il n'auront rien sur le long terme.
c'est pas enlever les plantes qui est stupide, mais d'avoir tiré comme un raté! sans prendre le temps ! trop pressé, sa m'apprendra..

Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum