Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default A l'aiiide probleme de rampe d'éclairage le Dim 23 Juin 2013 - 17:56

valior83


Membre : Régulier
Membre : Régulier


Voici un aperçu de ma rampe d'éclairage,j'ai un problème, ma rampe ,dès que je l'allume,fait sauter les plomb.
Je suis dégoutté,je viens de voir le prix des rampe d'éclairage,c'est le prix d'un aquarium d'occase ;-)
N'y aurait il pas une possibilité de réparer cela .
Pensez vous que de l'eau ai pu s’infiltrer quelque part et qu'en séchant cela puisse régler le problème ?Ou j'ai entendu parler de changement de ballast ,mais tout parait soudé ou coller.

2default Re: A l'aiiide probleme de rampe d'éclairage le Dim 23 Juin 2013 - 18:03

yann67600


Membre : Régulier
Membre : Régulier
pour que sa fasse peter les plombs , tu as sans doute un court circuit dessus.

tu part de la prise et tu inspecte le cable jusqu'a la rampe,regarde si il y a la moindre coupure ou craquelure.si il n'y a rien , tu doit pouvoir ouvrir ta rampe, tu regarde qu'aucun fil ou petit bout de fil n'en touche un autre, ou touche le "corps" de la rampe.

sa doit etre tout con.

selon moi , si starter ou ballast foutu , la rampe ne s'allume pas mais sa fait pas sauter les plombs.

pour l'eau je ne pense pas , une rampe c'est un minimum prevus pour a moins qu'elle soit tomber dans l'aqua.. lol!

3default Re: A l'aiiide probleme de rampe d'éclairage le Dim 23 Juin 2013 - 20:39

valior83


Membre : Régulier
Membre : Régulier
Merci,j'ai vérifier mais rien de chez rien.J'ai refais un test ,j'ai tout séché au sèche cheveux ( ce qui était apparent bien entendu ) et j'ai rallumé, j'ai pu constater que la rampe faisait carrément un ptit bond sur la table,il se passe vraiment un truc a l'intérieur,est ce que quelqu'un a déjà ouvert ce genre de rampe et comment s'y prendre ?

4default Re: A l'aiiide probleme de rampe d'éclairage le Lun 24 Juin 2013 - 10:17

valior83


Membre : Régulier
Membre : Régulier
Personne?
J'ai essayée d'ouvrir la rampe ( collé au sillicone) malgré tous ce que j'ai pu enlever,j'ai pas réussi a l'ouvrir.

5default Re: A l'aiiide probleme de rampe d'éclairage le Lun 24 Juin 2013 - 10:37

lapsus


Membre : Accro
Membre : Accro
Salut je pense que maintenant c'est le ballast qui est foutu, mais si tu n'arrive pas à l'ouvrir tu ne pourra pas le changer.
 En plus du silicone je crois que ce modele est clipsé ou s'ouvre en fesant glisser une face

6default Re: A l'aiiide probleme de rampe d'éclairage le Lun 24 Juin 2013 - 10:48

lapsus


Membre : Accro
Membre : Accro
Apparement la rampe ne s'ouvre pas ( info autre forum)
Malgré tous, essaye quand meme en tirant sur le plastique noir d'un coté ou l'autre, foutu pour foutu essaye de casser le plastique ont verra pour l'étancheité après

7default Re: A l'aiiide probleme de rampe d'éclairage le Lun 24 Juin 2013 - 10:49

valior83


Membre : Régulier
Membre : Régulier
Punaise,j'y passe mes nerfs et rien y fait,on pourrait croire qu'ils on siliconé toute la surface noire la plus importante,le cutter passe partout et impossible de l'ouvrir.

8default Re: A l'aiiide probleme de rampe d'éclairage le Lun 24 Juin 2013 - 10:59

lapsus


Membre : Accro
Membre : Accro
essaye de la percé pour voir, elle est peut etre emboité avec celle d'en face, en fesant des trous de par du plastique tu y verra plus clair et au pire après on agrandi le trou
( debranche la rampe Wink  )

valior83


Membre : Régulier
Membre : Régulier
Bon et bien,je me tourne vers une autre solution.
Pourriez m'éclairer ( mouhahahahah je suis pas drôle ;-) ) sur une solution peu coûteuse ,existe t-il des système d'éclairage a rajouter qui ne soit pas forcement le modèle de l'aquarium,juste une rampe,un système posé sur les rebords de l'aqua ...... ?
Merci

10default Re: A l'aiiide probleme de rampe d'éclairage le Mer 3 Juil 2013 - 11:18

Zouloukai


Membre : Accro
Membre : Accro
Bonjour,

Je ne sais rien de ton aqua mais regarde sur ce site

11default Re: A l'aiiide probleme de rampe d'éclairage le Mer 3 Juil 2013 - 17:08

valior83


Membre : Régulier
Membre : Régulier
Merci beaucoup,quelqu'un pourrait il m'en dire un peu plus sur les Éclairages led? Mon aqua est un aquatlanis ambiance
60 , 115 litres . C'est un simili cube de 60x60x40 ( 40: profondeur ) .
Merci.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum