Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Problème NO3 et PO4

le Lun 24 Juin 2013 - 17:26
Dimension du bac : 61x41x58 Lido 120
Eclairage : 2 T5 de 24W (2 Dennerle  Amazon Day ) + une rampe Led Lumivie Lumière du jour - 11 W 60cm derrière , temps d'allumage de 13h30 à 22h45
Paramètres chimiques de l'eau : T° 24.1°C, KH 7, GH 8, pH 7, NO2 <0.01, NO3 <0.5, PO4 <0.02, Fe 0.05 test en goutte JBL.
Filtration : Le bac à décantation du Lido avec une pompe de 400l/h et un filtre externe JBL Cristal Profi e700 - 800 l/h avec mousse d'origine
Nature du Sol : quarzt
Plantation : Echinodorus Dsunchungelstar N°2, Echinoderus grisebachii 'Bleherae' X2, Hemiographis colorata, Microsorum pteropus , Anubias barteri var.nana , Vallisneria spiralis , Vallisneria tortifolia , Cryptocoryne beckettii , Taxiphyllum barbieri, Cabomba, Eegeria densa, Microsorum pteporus 'Windelov' X2,Ceratophyllum Demersum, Pogostemon Helferi
Population : Trichogaster Chuna 1 couple, 15 crevettes Red cherry et 10 Guppy (que je donne).
Fertilisation : CO2 28mg/l, Easy Life Profito 5 ml et kalium 5ml par semaine
Changement d'eau : 5 litres d'eau de conduite et 5 litres osmosé

Bonjour,
Je voudrais savoir si mes paramètres de nitrates et de phosphates sont pas trop bas. Je ne mets plus de Easy Life Nitro et Fosfo suite au problème d'algues qui ne font que proliférer. J'ai même réduit le temps d'éclairage qui était au environ de 10 heures par jour.
Merci de votre aide.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 18:51
Pour ma part, ds mon bac planté je fertilise avec phospho et nitro pour garder 0.5 de po4 et 5 de no3 et je n'ai pas(plus) de problèmes d'algues, a par quelques filamenteuses mais qui proviennent surement de mes néons.

Si tes plantes manquent de nutriments elles ne vont pas ce développé et les algues prendront le dessus.

_________________
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 18:56
Je fais ce qu'on m'a dit de ne plus utiliser le nitro et fosfo pour ne pas avantager les algues.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 19:17
c'est un debat !

Moi personellement cela a reglé mes problemes d'algues.

Mais qu'elles sont les algues de ton bac ?

_________________
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 19:19
@jf13700 a écrit:Mais qu'elles sont les algues de ton bac ?
J'ai des algues filamenteuses et de plus en plus d'algues pinceaux.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 19:30
et tes plantes elles poussent bien ?

_________________
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 19:37
Oui j'en ai coupé hier car certaine me coupais l'éclairage. J'ai peut être même trop coupé.
J'en ai commandé 3 sur aquaplante en plus dont 2 en pousse rapide.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 19:48
Oui les pousse rapide est une bonne chose!
Et les feuilles infecté par les algues pinceaux faut les couper.

_________________
avatar
lionel65
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 156
Age : 42
Localisation : Lourdes
Emploi : technicien frigoriste
Date d'inscription : 21/04/2013

default Re: Problème NO3 et PO4

le Lun 24 Juin 2013 - 19:53
@jf13700 a écrit:Et les feuilles infecté par les algues pinceaux faut les couper.
c'est ce que je fait mais j'en ai pas que sur les plantes malheureusement. Elle se fixe partout.

_________________
:#01#: Mon Lido 120 :##03:


T° : 24°C, pH : 7, KH : 4, GH : 5, NO2 : 0.05 :##10: , NO3 : 5, PO4 : 0.05, Fe : 0.05, CO2 : 16
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum