Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Dédé
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 946
Age : 26
Localisation : Nancy (54)
Emploi : étudiant
Date d'inscription : 23/04/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 11:59
Re

tu a mis quoi comme gravier par dessus ton sol nutritif ??
et l'eau trouble, sa peut aussi n'avoir rien a voir avec le sol mais sa peut tout aussi bien etre une colonisation bactérienne importante !

sa fait combiend e temps que ton bac est en eau ? rapel moi ton volume et ta vitesse de filtration ? ( en théorique )

Adrien

_________________
A tous les picards :
http://aquario-picardie.positifforum.com/index.htm
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 31
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 16:09
Si tu veux qu'on t'aide, il faudrait que tu répondes aux questions qu'on te pose! :clin:

Peux tu me dire l'épaisseur des différentes couches que tu as mises?
avatar
felixlechat
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : lorraine
Emploi : formation du futur retraité
Date d'inscription : 10/11/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 17:51
rebonjour a tous
mon aqua je l'ai mis en eau vendredi soir , donc 1.5cm de granulat +1cm de substrat+1.5cm de granulat mon aqua fait 60l ma pompe filtrante debit 120la l'h un peu pres, je me demande maintenant si ce n'est pas le granulat sur le sachet il etait indiqué que ça ameliorait l'oxigene je ne me rappelle plus la marque
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 31
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 18:21
Voilà le problème, ouf!!
J'en était sure, mais ça faisait un peu 3 fois que je te posais la questions et que tu ne répondais pas...

Alors il te faut une couche de substrat de 2-3 cm, et minimum 5 cm de gravier au dessus. Sans ça, le substrat se mélange à l'eau, c'est ce qui s'est passé ici pour toi.

Une solution: Vider le bac, et rajouter 4 cm de gravier par dessus le gravier actuel (attention à bien le rincer avant!)
Rerempli ton bac, et ce sera réglé.

Voili voilà! :heureux: :heureux:
avatar
felixlechat
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : lorraine
Emploi : formation du futur retraité
Date d'inscription : 10/11/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 18:30
je m'y colle demain lalitou, j'avais mêmel'idee d'y ajouter du sable de couleur par dessus qu'en penses tu?
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 31
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 18:32
Ah ben le sable de couleur, je ne trouve vraiment pas ça naturel... Après, y'en a qui aime bien, mais moi, je ne jure que par sol de couleur naturelle, racines et vraies plantes. :clin:
avatar
felixlechat
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : lorraine
Emploi : formation du futur retraité
Date d'inscription : 10/11/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 18:36
quand j'aurai repris mon aqua en main , je retenterai d'envoyer une photo en attendant je vous remercie tous
bonne semaine
felixlechat
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 31
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: eau trouble

le Dim 11 Nov 2007 - 18:51
Ca va, courage! :clin:
avatar
felixlechat
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : lorraine
Emploi : formation du futur retraité
Date d'inscription : 10/11/2007

default Re: eau trouble

le Jeu 15 Nov 2007 - 18:18

bonsoir a tous , voila , mon betta est comme un poisson dans l'eau, maintenant que j'ai reglé le probleme de mon eau trouble, je pense que je vais changer toutes mes plantes car je vois sur les photos qu"elles ne sont pas terribles faut dire que depuis 3 jours ,elles ont été malmené ,j'ai rincé, vidé, rempli j'ai remis une couche de sable 4cm , merci a tous et bonne fin de semaine
felixlechat
avatar
guillaume21
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 860
Age : 29
Localisation : beaune
Emploi : étudiant
Date d'inscription : 23/09/2007

default Re: eau trouble

le Jeu 15 Nov 2007 - 18:23
IL est jolie en bleue... :content:

_________________
Débuté l'aquarophilie il y a peu près 5ans... Un Rio 240 couleur hêtre avec du quartz noir pour bientôt...
avatar
felixlechat
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 34
Localisation : lorraine
Emploi : formation du futur retraité
Date d'inscription : 10/11/2007

default Re: eau trouble

le Jeu 15 Nov 2007 - 19:04
bonsoir guillaume
c'est vrai que le mâle betta a toujours des couleurs sensas, c'est regrettable que l'on puisse en mettre qu"un seul, les femmelles sont assez fade je trouve, le mien restera celibataire
bonne continuation
felixlechat
avatar
guillaume21
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 860
Age : 29
Localisation : beaune
Emploi : étudiant
Date d'inscription : 23/09/2007

default Re: eau trouble

le Jeu 15 Nov 2007 - 19:07
Comme tu dis la femelle a des couleurs fades comme les femelles guppys... :triste:

_________________
Débuté l'aquarophilie il y a peu près 5ans... Un Rio 240 couleur hêtre avec du quartz noir pour bientôt...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum