Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
blop
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1523
Age : 32
Localisation : Bagneux (France, 92)
Emploi : Biohygiéniste
Date d'inscription : 21/10/2009

default Poster photo avec iPhone.

le Ven 28 Juin 2013 - 18:57
Bonjour,

A chaque fois c'est la même galère pour poster une photo avec l'iPhone donc je sollicite un avis éclairé sur la question.

Voici comment je procède:
Je sélectionne le bouton ou il y a une image et une petite disquette pour faire apparaître la fenêtre qui permet de choisir son image et de la transférer sur le site hébergeur.

Ensuite apparaît la fenêtre avec les 3 adresses. Je sélectionne la dernière, je fais copier. Ensuite je sélectionne le bouton qui représente un petit écran avec un +. Il me suffit de coller et de cliquer sur ok.

Petit problème: pour copier le bon lien, il faut sélectionner juste le texte et non le cadre. Il suffit de Maine or le doigt et d'étendre la sélection. Mais une fois sur deux, impossible: il ne me sélectionne que le cadre quand je touche le texte. Alors qu'en procédant exactement pareil, l'autre fois sur deux ça me sélectionne bien le texte comme il faut.

Connaissez-vous l'explication à ce phénomène bien casse-c******es ?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Poster photo avec iPhone.

le Ven 28 Juin 2013 - 19:05
Salut Blop !

Le sujet à déjà été traité, mais dans le cas d'un ipad. Comme ça marche pareil, je te mets le lien --> Utilisation ipad sur forum

Et je fais déplacer vers "Discussion générale". Wink

_________________
avatar
blop
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1523
Age : 32
Localisation : Bagneux (France, 92)
Emploi : Biohygiéniste
Date d'inscription : 21/10/2009

default Re: Poster photo avec iPhone.

le Ven 28 Juin 2013 - 19:12
Oui j'avais déjà participé à ce post mais ça n'a pas résolu la question: pourquoi quand on veut sélectionner la lien, tantôt il sélectionne le mot et je peux étendre, tantôt il sélectionne le cadre et ça ne permet pas de copier le bon lien.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum