Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Algue depuis le lancement de mon bac

le Sam 29 Juin 2013 - 14:49
Bonjour.
Voici depuis environ Janvier que j'ai cette algue qui a diminué depuis mais je veux quel disparaisse !

Niveaux paramètres:
PH en dessous de 6
KH 0
GH 6
No2 0.01
No3 1

Eclairage 2x39w Odyssea (c'est une rampe 4x39w) 10h par jour j'étais à 8h pendant 1 mois environ mais rien n'a changé
Engrais depuis 2 semaines je met 8ml de profito par semaine





Merci à ceux qui pourront m'aider
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 7:29
Salut, sympa ton ba!

Suis allé voir ton topic sur l'Ada de 180 litres, je suppose que c'est celui là qui a des algues maintenant?

Pour le Profito ne mets pas la dose hebdomadaire, ça fait trop d'un coup, mais seulement 2 ml tous les 2 jours par exemple.

Ce sont de belles algues vertes que tu as, pas ce que tu souhaites certes, mais plutôt "saines". Le bac semble équilibré.

Le moyen le plus naturel c'est de mettre des crevettes Amano (idéalement une douzaine). C'est ce que fait le grand Maître!
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 9:10
Merci Smile

Le problème avec le profito c'est que j'ai pas toujours le temps donc c'est pour sa je met 8ml d'un coup.

Sinon j'avais déjà des japonica à la base mais elles sont toutes morte.
J'en ai racheté y'a 2 jours et pour l'instant sa l'air d'aller.
Et je veux trouver un moyen de me débarrasser au plus vite de cette algue sinon les plantes vont pas trop aimer ...
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 9:16
Tu as dû les introduire trop tôt.

Moi j'en ai 20 pour 240 litres. Mais c'est un peu trop sans doute.

Ces crevettes ne sont pas données mais bon ça reste un moyen naturel...
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 9:52
Justement c'est pour cela que j'en ai pris 6 pour l'instant, en espérant qu'elles ne meurt pas.
Mais j'ai un PH en dessous de 6 aussi...

Enfin bref il faut que l'ont m'aide à me debarasser de cette algue sinon mes HC vont pas tenir le coup et sa me fais ch*** de toujours en reprendre ...
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 10:21
Un KH nul c'est pas forcément ce qu'il y a de mieux, pour leur mue me semble-t-il.
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 13:27
En même temps c'est un peu obliger vue que j'ai un sol ADA Amazonia
avatar
Ha-Dê
Aquariophile averti
Aquariophile averti
Masculin Nombre de messages : 3594
Age : 48
Localisation : Paris
Emploi : DG
Date d'inscription : 09/04/2012

default Re: Algue depuis le lancement de mon bac

le Dim 30 Juin 2013 - 14:50
Oui je sais je connais.
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Lun 1 Juil 2013 - 7:31
Donc personne n'a de solution ? :s
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Algue depuis le lancement de mon bac

le Lun 1 Juil 2013 - 8:53
Bonjour !

Que donnent tes PO4 ?

Le KH nul n'est pas gênant pour la mue des crevettes , elles trouvent les éléments nécessaires dans une alimentation variée de qualité, pas dans l'eau... ce qu'elles  supportent mal, ce sont les variations brutales de paramètres/T°

édit : Ce serait pas mal de faire un point sur ton bac pour essayer de trouver la solution :
http://www.forumaquario.org/t58961-comment-bien-poster-dans-cette-rubrique

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Lun 1 Juil 2013 - 14:34
Mes PO4 sont à 0.02

Et il me semble avoir déjà donné les infos du bac au dessus ? Smile
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Algue depuis le lancement de mon bac

le Lun 1 Juil 2013 - 14:42
@Haris a écrit:Mes PO4 sont à 0.02

Et il me semble avoir déjà donné les infos du bac au dessus ? Smile

Euh....

@Haris a écrit:Niveaux paramètres:
PH en dessous de 6
KH 0
GH 6
No2 0.01
No3 1

Eclairage 2x39w Odyssea (c'est une rampe 4x39w) 10h par jour j'étais à 8h pendant 1 mois environ mais rien n'a changé
Engrais depuis 2 semaines je met 8ml de profito par semaine

Moi, là, je vois  les para, l'éclairage et la fertil... le sol un peu plus bas sur un autre Post , et c'est tout Razz

Tu n'as pas de filtration ? ^^

éclairage , c'est la rampe ou également les tubes qui sont "Odyssea" ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Lun 1 Juil 2013 - 14:57
Ok je refais alors Smile

Date de mise en eau: Janvier 2013

Dimension du bac: 90x45x45

Eclairage: Rampe Odyssea avec néons Odyssea 4x39w (mais seulement 2 néons allumé) 10h par jours

Paramètres chimiques de l'eau: Ph en dessous de 6, KH0, GH6, No2 0.01, No3 1, PO4 0.02

Filtration : JBL E901

Nature du Sol : ADA Amazonia

Plantation : HC, H Micranthemoides, Rotala macrandra verte et normal, Rotala Rotundifolia verte et normal, Hygrophila Pinnatifida

Population : 15 Cardinalis, 5 Iriatherina werneri (que je vais revendre car les paramètres de mon bac ne sont pas adapté pour ce poisson :/), 5 Japonica (une morte ce matin :s)

Fertilisation: Profito 8ml par semaine, CO2 1b/s
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Mer 3 Juil 2013 - 13:02
Up ...
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Ven 5 Juil 2013 - 22:36
Bon bah personne apparemment :/
avatar
sympho04
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1074
Age : 54
Localisation : st etienne les orgues
Emploi : agent de maitrise de soi
Date d'inscription : 26/04/2012

default Re: Algue depuis le lancement de mon bac

le Ven 5 Juil 2013 - 23:39
Salut,

Pourrait-on avoir une vue d'ensemble du bac! Il me semble "pauvre" en plantes

Plus tu as de plantes (surtout en pousse rapide),moins tu donnes aux algues l'occasion de se développer

Pour ta fertil.,pas de potassium ?

_________________
Comme un poisson dans l'eau !
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: Algue depuis le lancement de mon bac

le Ven 5 Juil 2013 - 23:49
Salut

Bon voila mon avis maintenant les autres diront si je me trompe. Après si ils se taisent toujours, tu peux toujours essayer Wink

Il te faut lutter contre les algues et pour ça faut leur trouver de la concurrence.
Les plantes sont là pour cela. Il te faut mettre un max de plantes à pousse rapide. Change ou complète ta fertil. Easy life c'est peut être une bonne base mais juste profito ça ne suffit pas.
Si tes plantes végètent c'est qu'il y a une carence. Faut vraiment qu'elles se mettent à pousser pour lutter contre les algues et prendre le dessus. Une fois que tu verras du mieux tu pourras rallumer ta deuxième rampe mais en augmentant très très très progressivement la durée d'une demie heure par semaine mais dans tous les cas pas 10h par jour pour la deuxième rampe. Seulement trois ou 4 heures max juste pour leur donner un petit coup de pouce.
Aucune de tes plantes exiges 1w/ litre et peuvent même tenir avec 1w/3litres mis a part la HC.
Fait des changements d'eau toutes les semaines, en enlevant le max d'algue à la main et en siphonnant le gravier.
Tu devrai voir du mieux très vite si tu t'obliges à une bonne rigueur.

Maintenant si je dis des conneries d'autres peuvent le dire. Libre aussi de suivre mon idée. Wink

Courage

Edit: Grillé par sympho04 Very Happy Lui c'est plus court mais c'est dans la même idée lo

_________________
Mon petit 96L
avatar
Bambo0
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 534
Age : 17
Localisation : Quelque part au calme
Emploi : Chat à plein temps
Date d'inscription : 02/07/2012

default Re: Algue depuis le lancement de mon bac

le Sam 6 Juil 2013 - 1:30
@Haris a écrit:Bon bah personne apparemment :/

Salut!

J'arrive comme un cheveu sur la soupe, mais j'ai lu tout ton post de présentation de ton 180L et il me semble que plusieurs personnes dont Spacedodo (quelle patience..), Choupinou, JELYLO etc. t'ont TOUS conseillé de PLANTER ton bac... PLANTER un bac est la meilleure solution pour la lutte contre les algues!
Je trouve ça assez décourageant que tu n'aies pratiquement pas suivi leurs conseils alors qu'ils sont relativement simple. Tu n'as fait qu'acheter des plantes toute belle toute neuve pour faire jolie dans ton bac :/

Mais au début (et visiblement encore maintenant pour toi car il n'y a pas eu beaucoup de changement) un bac à peine cyclé et planté est forcément attaqué par les algues. Et on se répète tous, la meilleure solution pour les éradiquer, sont de leur faire concurrence avec des PLANTES (à pousse rapide comme ils t'ont dit : de la Cérato, de l'hygrophila polysperma, de la Limnophila Sessilifora, de la pistia etc) quitte à "remplir" plus de 50% de ton volume d'eau et de jeter plus tard, une fois tes algues parties, pour remplacer par celle que tu veux! (pas tout d'un coup bien sûr mais petit à petit Wink )
Ton sol est un sol hyper nourrissant apparemment (je ne connais que très peu) donc ces fameuses plantes auront certainement tout ce qu'elles veulent pour pousser à foison et se nourrir de tout ce surplus de nutriments dont tes algues profitent depuis le début Wink

Je te souhaite bon courage mais je te souhaite surtout de la patience, qui -je trouve dommage avec un si bon matos- te fait cruellement défaut pour qui cherche à lutter depuis 6 mois contre des algues Wink

_________________
Bamb'cat
Quelques plantes de mon bac en vente ici! N'hésitez pas à me MP :##21:
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Sam 6 Juil 2013 - 8:43
Merci pour vos réponse.

Mais j'en avais mis plein de cerato quand j'ai eu l'apparition des algues, la moitié du bac était remplis. Et quand j'ai vue que rien ne changeait et que la cérato pourissait je l'ai retiré.
La j'ai de la pistia qui pousse très vite, et pour l'instant pas d'amélioration donc j'attend

Je ferai une photo du bac entier ce soir.
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Algue depuis le lancement de mon bac

le Sam 6 Juil 2013 - 9:41
Ce Post it est à apprendre par coeur ^^

http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

J'ai eu une période "algues " dans le 72L...au moins 6 mois...avec des filamenteuses vertes partout, et pas de fertil pour aider les plantes... => tous les deux jours, épilation complète à la brosse à dents ou avec un mini goupillon aquario pendant 6 mois...c'est clair, c'est pas marrant, c'est même pesant, mais aujourd'hui, je n'ai plus une algue en tout cas Razz

Toi , tu peux corriger les déséquilibres (en suivant les conseils déjà donnés) , renouveler les plantes à pousse rapide ( c'est pas magique, il faut du temps) et t'astreindre à un nettoyage méthodique régulier pour enlever un maximum d'algues au fur et à mesure

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Sam 6 Juil 2013 - 12:00
Merci pour ce post Smile
Je vais essayer de tout suivre comme il faut et je vous tiens au courant.

avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Mer 31 Juil 2013 - 8:46
J'ai trouver la raison de mon problème d'algue.

Je suis parti 2 semaines en vacance en fermant les volets, au retour, les algues ont quasiment toutes pourris.

Donc le problème d'algue venait de la fenêtre qui se situe en face de l'aquarium
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Algue depuis le lancement de mon bac

le Mer 31 Juil 2013 - 9:32
Pas tout à fait ^^ Ton problème;, vient de ce que ton bac n'est pas équilibré, sinon, fenêtre ou pas ça ne change rien...

Par contre effectivement, en cas de déséquilibre ça accentue le problème...tu éclairais combien d'h/jour ?

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Haris
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1072
Age : 27
Localisation : 93
Emploi : RATP
Date d'inscription : 02/03/2010
http://www.youtube.com/user/FreeZzy93

default Re: Algue depuis le lancement de mon bac

le Mer 31 Juil 2013 - 9:35
10h mais y'a une période j'étais à 8h
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum