Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default vous aviez raison le Mer 3 Juil 2013 - 15:13

hitomi


Membre : Régulier
Membre : Régulier
Bonjour a tous

en 4 ans je n'avais jamais eu de souci avec la cladophora, jusqu'a ce que je decide de changer de spectre lumineux, d'un 10000k a un 4000k

ici de long fil partait de la cladophora, d'autre ce collais a ma racine et d'autre bien planquer en dessous de ma racine a la base de mes vallismérie.

Du coup, ces avec sa propre expériance qu'on le sais xD

j'ai refait plein de petites boulettes et mise dans mon 15 litres, qui lui ne changera jamais de spectre(mini aquarium) et je touche du bois, jamais de souci, et si souci il y a , rien de dramatique, car ces un mini aquarium et je ne prend jamais de plantes de celui si pour le grand aquarium.

j'ai nettoyer ma parois, qui etait bien incristée de clado, bien planquée la coquine, la ou la clado touchais la vitre. nettoyer ma racine, le sol(presque rien) et la base de mes vallismérie.

Tout les deux jours je regarderais et retirerais au besoin. jusqu'a ce qu'il n'y en ai plus. Pas un drame sa pousse pas non plus super super vite ^^''

DONC VOILA, SI VOUS AVEZ UN SPECTRE COMME MOI, 4000k et un bonne eclairage, eviter cette algues xD

heureusement que vous m'avez prévenus, car j'y etait attentive tout les 4 jours je regardais!(depuis mon changement de néon)


EVITER CETTE BOUBOULE D ALGUES ces de la merde xD



merci a vous tous, maintenant, observation et "désinfection' lolll

2default Re: vous aviez raison le Mer 3 Juil 2013 - 20:23

thynema


Membre : Nouveau
Membre : Nouveau
oui les conseils qu'on peut lire ici ne sont pas toujours ce que l'on voudrait entendre, mais ce sont ce qu'il y a de mieux à faire généralement Wink

3default Re: vous aviez raison le Jeu 4 Juil 2013 - 10:19

hitomi


Membre : Régulier
Membre : Régulier
VI ^^

en 4 ans jamais eu de souci, je change le spectre et op problème ! ces vraiment dingue o_o

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum