Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
yannis&julie
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 476
Age : 28
Localisation : Vitry sur Seine
Emploi : aucun
Date d'inscription : 25/06/2012

default hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 8:17
bonjour a tous

je me réveille ce matin et à ma grande surprise tous les poissons sont à la surface !!!

altispinosa, neon innesis, nez rouge ! et même les crevettes sont sorti du bac !!!

la seul chose que j'ai fait sur le bac hier c'est nettoyage des tuyaux et remplacement du panier de tourbe actizoo par de la jbl tormec

est ce que c'est ça mon probléme ???

la j'ai enlever 50% de l'eau en urgence
avatar
aqua180
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1183
Localisation : Lot
Emploi : AS
Date d'inscription : 31/03/2012

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 9:08
Salut,

Tu as le bon reflexe de changer une bonne partie de ton eau, c'est la premiere chose a faire en cas de probleme.
On dirait que tu as eu un pic de nitrites.

Il nous faudra plus d'infos sur ton bac: parametres, dimensions du bac, population, filtration, date de mise en eau....

_________________
:#01#: Mon rio 180 Amazonien :##03:

:#01#:50L spé crevettes :##03:
avatar
yannis&julie
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 476
Age : 28
Localisation : Vitry sur Seine
Emploi : aucun
Date d'inscription : 25/06/2012

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 9:11
temp 24°

ph 7

GH 5

KH 3

NO2 0.01

no3 10

date du test dimanche dernier

date de mise en eau aout 2012
avatar
Scotty
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 556
Age : 47
Localisation : Savoie
Emploi : ...
Date d'inscription : 06/10/2007

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 9:26
Il aurait fallut prendre les mesures au moment ou tu as découvert l'hécatombe pour voir si c'est a cause d'une chute du Ph suite à ton changement de tourbe. Reprends des valeurs maintenant on verra si il y a du changement depuis dimance.
Je ne pense pas que se soit les nitrites qui font ça en une nuit, quoi qu'on en dise les poissons résistent à des valeurs plus élevées plus longtemps.

_________________
Mon petit 96L
avatar
yannis&julie
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 476
Age : 28
Localisation : Vitry sur Seine
Emploi : aucun
Date d'inscription : 25/06/2012

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 9:44
bon bah je pense avoir ma réponse

http://www.aquariophilie.org/forum/viewtopic.php?f=4&t=71340

http://www.aquaryus.com/forum/topic/19531-attention-lots-de-tourbe-jbl-tormec-activ-mortels/


edit : autant pour moi c'est de ma faute j'ai mit un boite pour 200L alors que c'est une boite pour 800L
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 10:29
j'ai moi mm un aquarium de 180L, et j'ai mis une boite de tormec ds mon filtre.

As tu fait tremper la tourbe 24h avant de la mettre ?

Ton ph est tombé a combien avec la tormec ? la tourbe jbl est plus concentré que les autres, il y a peut etre eu une baisse du ph trop rapide ?


Dernière édition par jf13700 le Jeu 4 Juil 2013 - 10:32, édité 1 fois (Raison : .)

_________________
avatar
yannis&julie
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 476
Age : 28
Localisation : Vitry sur Seine
Emploi : aucun
Date d'inscription : 25/06/2012

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 10:48
non je n'ai pas fait tremper la tourbe.... je viens de changer déjà 30% les poissons et crevette sont redescendu je vais attendre ce soir ou demain matin histoire que le bac soit bien brassé avant de faire des tests
jf13700
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 475
Age : 33
Localisation : marignane
Emploi : ouvrier
Date d'inscription : 29/01/2013

default Re: hécatombe dans mon bac !!!!

le Jeu 4 Juil 2013 - 16:49
Normalement ds chaque paquet tu as un petit mot qui te dit de faire tremper la tourbe pendant 24h avant utilisation !

À mon avis ton problème vient de la !

_________________
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum