Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

toto61


Membre : Nouveau
Membre : Nouveau
Bonjour a tous , je suis nouveau sur le forum
Je me presente anthony 30 ans j habite en basse normandie

J ai acheter mon bac il y  a un ans , mais malheuresement j ai du prendre les poissons avec et c est un peu le bordel .

J ai demanager tout ce petit monde il y a 1 mois et je recontre des problemes .
Dans mon ancienne maison j ai eu pas mal d algues , je sais pas si elle vont partir toute seule vu que mon bac n est plus possitionner en plein soleil .

Ce matin quand je me suis lever tout ce petit monde etait a la surface , un manque d o2 ? j ai donc mis un bulleur pour tester

alors mes parametre


no2 <0.3mg
ph 7.0
kh 5dh
no3 0

eau surement un peu chaude ossile entre 24 et 26 chauffage au mini je songe a le debrancher ! qu en pensez vous ?

eclairage


1 solar natur 30w
1 solar nominal t8 30w

pompes

1 jbl cristal profil500 qmax 1200l/h
1 eheim2215 620l/h

poisons ( le truc qui va vous fachez  , mais j ai pas choisi )

3 scalaire
1 botia
3 ou 4 ancistrus
6 -8 cory
16 neons
1 danio je sais pas pkoi y en a qu un
5 arlequins
2 veuve noir

voila je vais mettre des photos plus tard en edit merci a vous tous de votre aide



Lien direct vers les photos en taille réelle :


http://hpics.li/3b33015
http://hpics.li/fc90d33
http://hpics.li/f987de8
http://hpics.li/2f57aba
http://hpics.li/cc83542
http://hpics.li/ae16664

tytyblack


Membre : Accro
Membre : Accro
Salut Very Happy 
tu a un beau bac bien planté !
Tien quelque idée deco ##06 
http://en.iaplc.com/results12/top200vote/index.html
Pour tes algue tu peux y introduire un neritina zebra ( oublie si ton botia est un clown )
Quand tu fait un changement de place de ton aqua il faut faire un grand changement d'eau.
il y'a des matière en décomposition dans le sol si tu bouge ton sol il est possible qu'il y'ai eu une monter de tes paramètre ##07



Dernière édition par tytyblack le Ven 5 Juil 2013 - 10:28, édité 1 fois

toto61


Membre : Nouveau
Membre : Nouveau
j ai pris mes parametres hier donc je pense qu il sont bon

oui c est bien une loche clown

Pour l eau etant donner que j ai changer de maison , j ai vider l eau entiere j ai juste garder mes deux filtres plein pour garder les bacteries

merci a toi

disons qu avant mon denemagement il ressembler a ca et y avais pas d algues

http://hpics.li/9d726c2

tytyblack


Membre : Accro
Membre : Accro
Tu dit avoir vider l'eau entierement.
Donc du a changer toute l'eau ?
Si oui alors tu a ton problème !

toto61


Membre : Nouveau
Membre : Nouveau
bah disons que j aller pas trimballer l aquarium avec l eau dedans Smile

bah pourtant les parametres de l eau sont pas si mal ? non ?

tytyblack


Membre : Accro
Membre : Accro
Mais la l'eau repart sur un cycle ( ammoniaque, nitrites, nitrates )

toto61


Membre : Nouveau
Membre : Nouveau
le cycle dois etre fini ca fait un mois qu il est en eau

tytyblack


Membre : Accro
Membre : Accro
A oui DSL  scratch
Ba sans doute comme tu dit, manque d'aire

Blackdown


Membre : Nouveau
Membre : Nouveau
Bonjour, il me semble que les algues brunes sont du à un manque de potassium.
Edit: par contre ça explique pas le manque d'oxygène et les poissons à la surface :/

toto61


Membre : Nouveau
Membre : Nouveau
oui c est sur car apparement j ai assez de plante pour avoir de l o2 , enfin je sais pas trop c est pour ca que je viens vers vous , j ai une buse sur ma pompe jbl avec un tuyau qui marche par depression mais elle veut pu aspirer par ce tuyau !
merci a vous

edit : comment rajoute t on du potasium ?

Blackdown


Membre : Nouveau
Membre : Nouveau
Le potassium on en trouve en poudre ou sous forme liquide (plus économique en poudre), moi j'utilisais ça: http://www.zone-aquatique.com/Kalium_-_Potassium_500_ml-p12138.html
Ca ce dose à la semaine, tu peux aussi (grace à une petite seringue et après avoir retiré le plus gros des algues à la main) en injecté directement sur les petites touffes brunes (j'ai jamais testé mais il parait que c'est efficace)

Tes poissons sont toujours à la surface?

toto61


Membre : Nouveau
Membre : Nouveau
aucune idée je suis au boulot ! je le saurais ce soir

Ha-Dê


Aquariophile averti
Aquariophile averti
Tes algues pinceaux ça ne serait pas dû à un excès de courant sur l'Anubias naine?

Ylang


Modératrice
Modératrice
désolée mais pour moi no2 <0.3, pour moi tu es en plein pic !
Tu testes avec quoi ?

toto61


Membre : Nouveau
Membre : Nouveau
bonjour et merci a vous de vos reponses

Serieux c est des anubia naines ? car sont grosse quand meme :p

Sinon je test avec ca http://hpics.li/545f2fb

Et oui j ai une buse sur une de mes pompes je vais essayer de la diriger vers une vitre

Avec le bulleur les poissons ne remonte pu

Merci

edit je voulais mettre une autre spray bar mais j en trouve pas dans les magasins

D ailleurs faut le mettre en dessous de l eau a 3-4 cm ?

toto61


Membre : Nouveau
Membre : Nouveau
bon bah pu de reponse , je vais attendre sagement voir comment evolue le bac merci

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum