Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Souka


Membre : Occasionnel
Membre : Occasionnel
Bonjour.

Je me suis inscrite sur ce site car j'ai besoin de votre aide.

Tout d'abord, j'ai un aquarium d'environs 200 litres, planté avec substras, racines ( pas de crevettes, j'ai des corydoras.), grosse pompe, et un long " bulleur " qui fait des bulles tout le long de mon aquarium.

Population >

12 Guppys femelles et 3 mâles.

Un couple de colisa.

6 Corydoras pandas.

4 Platys ( 3 femelles 1 mâles)

12 Néons.

Excusez moi, je ne sais pas les noms scientifique ^^''

Alors voilà.

J'avais acheter deux mâles guppy, pour 9 femelles.

J'ai eu des alevins, mais peu après(j'ai laissé les alevins dans l'aquarium, pas de pondoir, chez moi !!!)

Tous ont survécus,( je n'avais pas encore les colisa)
8 femelles sont mortes ( maladie inconnue :snif: )

Les alevins étaient tous des femelles, sauf un qui est un mâle.
En regardant grandir, j'ai vu qu'une femelle avait une bosse dans le dos, comme si la colone vertebrale s'était " joins " à la queue sans continuer... je vois pas si vous voyez ce que je veux dire...

Il y a eu une autre portée, et à cause de mes colisa j'ai "coupé" l'aquarium avec un grand fil d'épuisette pour ne pas que les alevins et les autres poissons passent.Il prend 40% de l'aquarium a peu près.Mes colisa y sont toujours collé xD

Bref j'ai remarqué que les alevins commençaient à grandir(je ne les aient pas mis du côté de la pompe, ils ont juste un peu de bulle et la pompe fait de bref baguette vers leur "coin".Je les nourris 4 à 5 fois par jours(les alevins).Sauf que /!\(Enfin, pour ceux qui auront lu..merci ^^) certains sont déformés.Pour la femelle plus haut déformée ne proviens pas de sa portée.Le problème c'est qu'il n'y a pas eu de consaguinité...enfin je pense, quand j'ai eu la portée elles étaient trop petite pour avoir mis bas + aucun signe, pas le point noir, rien...

J'aimerais savoir ce que je peux faire pour la femelle qui a le dos déformé et les alevins ? Je voudrais éviter d'euthanasier la femelle car elle n'a pas l'air d'être gênée, elle mange, (elle attends des petits par contre.....) elle nage bien, pas de signe de gêne....après je lui est pas demandé !

Que va-t'il advenir pour les prochaines portée ? Je veux pas garder les alevins pour pas de consanguinité...

Merci à ceux qui auront lu.

Souka


Membre : Occasionnel
Membre : Occasionnel
Ma femelle ressemble à ça C'est flagrant c'est la même sauf en couleurs

http://www.google.fr/imgres?um=1&client=firefox-a&sa=N&rls=org.mozilla:fr:official&channel=fflb&hl=fr&biw=1280&bih=896&tbm=isch&tbnid=wRICwu0KK7oEYM:&imgrefurl=http://www.aquariophilie.org/forum/viewtopic.php%3Ff%3D4%26t%3D74279&docid=P1sloKST3ENjKM&imgurl=http://img46.imageshack.us/img46/5963/p10000131.jpg&w=230&h=145&ei=_U3YUab4GerB0QW8lYGIAQ&zoom=1&iact=hc&vpx=470&vpy=263&dur=1126&hovh=116&hovw=184&tx=68&ty=57&page=1&tbnh=116&tbnw=184&start=0&ndsp=31&ved=1t:429,r:2,s:0,i:88

Souka


Membre : Occasionnel
Membre : Occasionnel
Je coule je coule Sad

voile de chine


Membre : Accro
Membre : Accro
Bonjours

Pour ce genre de malformation on accuse souvent la consanguinité mais en rélalité dans plus de 90% des cas ce n'est pas d'origine génétique.
Cela peut être du a beacoup de chose:eau de mauvaise qualité, carence alimentaire durant la croissance ou la gestation et cela peut être souvent liée a une mauvaise santé de la femelle ou a un stress durant la gestation,à savoir qu'il arrive que la première porté d'une femelle arrivé en aquarium comporte des malformation en raison du stress du changement de milieu.
Une autre cause possible des malformation de la colonne est la tuberculose piscicole mais si tes alevins sont nés ainsi il n'y a peu de chance que ce soit le cas.

il n'y a malheureusement pas grand chose a faire pour les poissons atteint.

Souka


Membre : Occasionnel
Membre : Occasionnel
Bonjour.

Non pas de carence ou de mauvaise qualité à ce que je sache...

Et je l'avait acheté adulte au magasin, et chez moi elle a fait 3 portée dont la dernière avec les déformés...

Merci.

Poussieres2


Membre : Accro
Membre : Accro
17:42:26
@Souka a écrit:Bonjour.
Non pas de carence ou de mauvaise qualité à ce que je sache...
Merci.

Tu nous fait un petit topo de leur aquarium stp.
Regarde ici : http://www.forumaquario.org/t58961-comment-bien-poster-dans-cette-rubrique

voile de chine


Membre : Accro
Membre : Accro
Si les femelles sont morte peu après la naissance des alevins c'est qu'elles ne devaient pas être en bonne santé.
Ce qui pourrait expliquer les malformations.

paul78


Membre : Accro
Membre : Accro
Salut,

ce n'est pas forcément vrai ce que tu dis, elle est peut-être morte d'épuisement.

Attendons de voir les précisions tout de même.

voile de chine


Membre : Accro
Membre : Accro
Une femelle qui meure épuisement après la mise bas ce n'est déjà pas bon signe(normalement si elle est en bonne santé il n'y a pas de raison que ça arrive) mais sil en plus il y en a 8...

Souka


Membre : Occasionnel
Membre : Occasionnel
Salut.

Merci de vos réponses.

Non non en fait toutes mes femelles sont mortes les unes sur les autres(sans avoir fait de portée, 1h avant elles se portaient bien...) et celles qui est morte après la mise à bas c'était genre 3/4 mois après donc bon...

Sinon (merci pour le lien Strumphette)

Date de mise en eau? Début Novembre 2012 (cycle attendu)

Dimension du bac? Longueur, Largeur, hauteur? 1m de facade et environs 50/60 cm de hauteur.Largeur 30 cm.

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien? Je sais plus la marque mais c'était assez chère, le vendeur a dit que ( je ne me suis pas fier àlui, c'était marqué sur l'ebmalage) que c'est un néon normal rose bon pour la pousse des plantes et pour les poissons.

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes!

Test des goûtes ;

pH : 7.1

Nitrites : 0.mg

Nitrate : 5.mg

Gh : 28/52,59

Kh : 11/21,15


Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes? C'est exactement celui-ci comme le mien à péter y'a 2 semaines, je sais plus car on me l'a vendu d'occasion...

Nature du Sol : Quarz noir

Plantation : Monosolenium Tenerum x2,Eleocharis Acicularis x6,
Pogostemon Helferi x3,
Microsorum Pteropus x1, et Alternanthera Rubra x4.


Population : Guppy x 14(no alevin),Néon x12,Ancistrus x2, platy x4. date approximative d'introduction ? Guppy 12décembre je crois
, néons le 29 décembre, ancistrus(non je l'ai pas pris pour " nettoyer ") le 12 janvier, platy le 1juin.

Fertilisation? ProFl*ra. Quels engrais? Je sais plus je l'avais acheter à Jardiland... Quelles doses? ??? Injection de CO2? Très peu. Sol nutritif? Oui. lequel? Inconnu on me l'a donné...

Voilà j'espère que ça ira Smile

paul78


Membre : Accro
Membre : Accro
Ca serait pas à cause de ton filtre qui à pété ?

Tu aurais-eût une montée de nitrite qui aurait tué tes poissons.

Une hypothèse comme une autre.

Souka


Membre : Occasionnel
Membre : Occasionnel
Non je pense pas, jusqu'à présent mon nitrite n'était monté que de 2.0 et est redéscendu en quelque heures...

paul78


Membre : Accro
Membre : Accro
Que de 2.0 ?

2mg/L ?  

Les no2 ont montées à quel moment ?

Juste avant d'avoir tes pertes ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum