Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default kh sortie osmoseur le Lun 8 Juil 2013 - 13:11

yoan


Membre : Habitué
Membre : Habitué
bonjour je viens de contrôler mon kh en sortie osmoseur
avec 10 ml eau dans éprouvette
j'ai 12 goutte de réactif avant que celle ci passe du bleu au jaune
ce qui si je ne me trompe pas correspond a un kh de 6
comment ce fait t'il que celui ci ne soit pas a 0
mon gh et vert très pale a la première goutte soit 1 degré gh si je rajoute des goutte il devient jaune?
le gh et kh devrais etre a 0 en sortie osmoseur
merci de votre aide

2default Re: kh sortie osmoseur le Lun 8 Juil 2013 - 13:38

paul78


Membre : Accro
Membre : Accro
Salut,

la membrane de ton osmoseur est neuve ?

3default Re: kh sortie osmoseur le Lun 8 Juil 2013 - 16:59

yoan


Membre : Habitué
Membre : Habitué
bonjour
la membrane a environ 1an
les prefiltre aussi
osmoseur 4 niveaux
avec porte cartouche bocal
URL=http://www.hostingpics.net/viewer.php?id=483457clara100a.jpg]
comment se fait t'il qu'il me sorte de l'eau avec un gh de 6
je viens de recontrôler avec test gouttes tetra neuf acheter cet après midi
merci de votre aide

4default Re: kh sortie osmoseur le Lun 8 Juil 2013 - 17:48

baba du 13


Membre : Accro
Membre : Accro
Bonjour !

Ta membrane est peut-être trop vieille...

Par contre, un truc m'embête un peu :

@yoan a écrit:avec 10 ml eau dans éprouvette
j'ai 12 goutte de réactif avant que celle ci passe du bleu au jaune
ce qui si je ne me trompe pas correspond a un kh de 6

C'est quelle marque tes tests ?

http://asiaquarium-fish.forumactif.org/

5default Re: kh sortie osmoseur le Lun 8 Juil 2013 - 18:00

yoan


Membre : Habitué
Membre : Habitué
bonjour c'est des test tetra
merci

6default Re: kh sortie osmoseur le Lun 8 Juil 2013 - 21:10

matt1391380


Membre : Régulier
Membre : Régulier
salut,

sa ne sert a rien de tester avec 10 ml, sauf pour utiliser du produit inutilement.

tes membrane sont surement usée. tu le conservait humide entre chaque utilisation?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum