Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pertes de poissons ! le Lun 15 Juil 2013 - 12:17

Flavian


Membre : Nouveau
Membre : Nouveau
Bonjour à tous ! Smile
Je suis un jeune débutant dans l'aquariophilie ! ^^ J'ai refait tout mon bac au mois de février et je rencontre quelques problèmes.. :/ Je n'arrive pas à avoir tous les paramètres de mon eau bons en même temps. De plus, j'ai dans mon aquarium des guppys, des néons et un couple de je ne sais pas trop quoi ! :)Mais malheureusement, je perds un poisson presque toutes les semaines.. Seuls les néons se portent bien. Ce que je ne comprends pas, c'est que j'ai déjà aperçu quatre jeunes. Je trouve bizarre que je perds les adultes et pas les jeunes ! Je n'ajoute rien dans mon eau à part des tablettes de CO2 de la marque Sera. Dans mon aquarium, j'ai aussi trois plantes : 2 qui poussent assez bien et un genre de Vallisneria qui a du mal à pousser ! :/
J'ai quelques questions: Faut il laisser le buller la nui ? Faut-il bien faire un changement de 10 % de l'eau chaque semaine ?

Merci d'avance pour votre aide et vos réponses ! Very Happy

2default Re: Pertes de poissons ! le Lun 15 Juil 2013 - 12:54

neophyte78


Membre : Accro
Membre : Accro
bonjour,
pour pouvoir te répondre nous avons besoin de renseignements
http://www.forumaquario.org/t58958-comment-bien-poster-dans-cette-rubrique

3default Re: Pertes de poissons ! le Lun 15 Juil 2013 - 14:04

Guppy15


Membre : Accro
Membre : Accro
Salut,
Pour le bulleur, si tu as des vraies plantes, il est inutile car il degaze le co2 nécéssaire a celles ci.
Pour les changements d'eau, moi je fais 20% par semaine et c'est bien, 10% je pense que c'est pas assez.

Pour le reste il nous faudrait plus de renseignement comme l'a dit neophyte Wink

Volume, population EXACTE(prend une foto de ton couple),éclairage,filtration...

4default Re: Pertes de poissons ! le Sam 20 Juil 2013 - 12:55

Flavian


Membre : Nouveau
Membre : Nouveau
Oui c'est vrai que je n'ai pas donné beaucoup d'informations.. ^^ Les voici :

~Date de mise en eau : fin février

~Dimension du bac : Longueur : 50cm ; largeur : 30cm ; hauteur : 50cm (l'eau est à 38 cm de hauteur ^^). C'est un "Superfish Aqua-65".

~Eclairage : néons de +/- 24w je pense ( 1 d'origine avec le bac (blanc) et 1 de la marque Philips (bleuâtre)) et une durée de 12-15h/jour.

~Paramètres chimiques de l'eau : test fait avec des bandelettes : ph = 7.2 ; kh = 5 ; gh = +de16 ; No2 = 1 et No3 : 100.

~Filtration : Flamingo Swordfish 380 L/H pour un volume de 50 à 100 litres ; Un sachet de charbon et un mousse.

~Nature du Sol : sol nutritif + au-dessus des fins cailloux blancs

~Plantation : 3 plantes : 1 anubias, 1 vallisneria, 1 autre qui doit former un tapis de +/- 5cm de haut, et de la mousse de java.

~Population : introduits fin mars, différentes sortes de néons des guppys ; et un couple de poissons dont je ne me rappelle pas le nom.. :s

~Fertilisation : sol = substrat Jbl recouvert de fin graviers blancs ; aucun engrais n'est ajouté pour le moment ; j'ajoute tous les 2-3 jours une tablettes de "Sera CO2 tabs plus".

Concernant les paramètres, je n'ai jamais su faire baisser le taux du Gh et mon taux de No3 remonte toujours très vite.. Je ne sais pas quoi faire..! :/ De plus, faut-il laisser le filtre pendant la nuit ? Je n'arrive pas à avoir tous les paramètres de mon eau bons en même temps. De plus, j'ai dans mon aquarium des guppys, des néons et un couple de je ne sais pas trop quoi ! :)Mais malheureusement, je perds un poisson presque toutes les semaines.. Seuls les néons se portent bien. Ce que je ne comprends pas, c'est que j'ai déjà aperçu quatre jeunes. Je trouve bizarre que je perds les adultes et pas les jeunes ! Je n'ajoute rien dans mon eau à part des tablettes de CO2 de la marque Sera. Dans mon aquarium, j'ai aussi trois plantes : 2 qui poussent assez bien et un genre de Vallisneria qui a du mal à pousser ! :/
J'ai quelques questions: Faut il laisser le buller la nui ? Faut-il bien faire un changement de 10 % de l'eau chaque semaine ?

5default Re: Pertes de poissons ! le Sam 20 Juil 2013 - 12:58

Flavian


Membre : Nouveau
Membre : Nouveau
Oui c'est vrai que je n'ai pas donné beaucoup d'informations.. ^^ Les voici :

         ~Date de mise en eau : fin février

         ~Dimension du bac : Longueur : 50cm ; largeur : 30cm ; hauteur : 50cm (l'eau est à 38 cm de hauteur ^^). C'est un "Superfish Aqua-65".

         ~Eclairage : néons de +/- 24w je pense ( 1 d'origine avec le bac (blanc) et 1 de la marque Philips (bleuâtre)) et une durée de 12-15h/jour.

         ~Paramètres chimiques de l'eau : test fait avec des bandelettes : ph = 7.2 ; kh = 5 ; gh = +de16 ; No2 = 1 et No3 : 100.

         ~Filtration : Flamingo Swordfish 380 L/H pour un volume de 50 à 100 litres ; Un sachet de charbon et un mousse.

         ~Nature du Sol : sol nutritif + au-dessus des fins cailloux blancs

          ~Plantation : 3 plantes : 1 anubias, 1 vallisneria, 1 autre qui doit former un tapis de +/- 5cm de haut, et de la mousse de java.

          ~Population : introduits fin mars, différentes sortes de néons des guppys ; et un couple de poissons dont je ne me rappelle pas le nom.. :s

         ~Fertilisation : sol = substrat Jbl recouvert de fin graviers blancs ; aucun engrais n'est ajouté pour le moment ; j'ajoute tous les 2-3 jours une tablettes de "Sera CO2 tabs plus".

Concernant les paramètres, je n'arrive pas à avoir tous les paramètres de mon eau bons en même temps. Je n'ai jamais su faire baisser le taux du Gh et mon taux de No3 remonte toujours très vite.. De plus, j'ai dans mon aquarium des guppys, des néons et un couple de je ne sais pas trop quoi ! :)Mais malheureusement, je perds un poisson presque toutes les semaines.. Seuls les néons se portent bien. Ce que je ne comprends pas, c'est que j'ai déjà aperçu quatre jeunes. Je trouve bizarre que je perds les adultes et pas les jeunes ! Dans mon aquarium, j'ai aussi trois plantes indiquées ci-dessus mais ma Vallisneria a du mal à pousser..

Voilà pour les précisions ! Very Happy

6default Re: Pertes de poissons ! le Sam 20 Juil 2013 - 13:02

Flavian


Membre : Nouveau
Membre : Nouveau
Excusez-moi pour ma première réponse, mon ordinateur m'a fait un truc bizarre.. ^^ Il faut regarder la deuxième Smile

7default Re: Pertes de poissons ! le Mar 23 Juil 2013 - 23:40

matb631


Membre : Occasionnel
Membre : Occasionnel
No2 = 1 et No3 : 100.
tu es en plein pic de nitrites et tes nitrates sont aussi trop haut !!
fait un changement d'eau de 50% pour diluer les nitrites. ensuites les experts t'en diront plus que moi !

8default Re: Pertes de poissons ! le Mer 24 Juil 2013 - 8:18

cherrykiss


Membre : Accro
Membre : Accro
Pourquoi ne remplis tu pas ton bac ? tu perds 10 cm d'eau et donc du volume, je comprends pas bien pourquoi.

Ensuite comme le dit matb, tu as des nitrites alors que leur concentration devrait être égale à 0. Et également des nitrates beaucoup trop élevés !

Fais un gros changement d'eau et remplis le bac plus que ça s'il n'y a pas de raison particulière, ça te fera gagner du volume et permettra de mieux diluer également tes concentrations.

Tu changes 10% par semaine actuellement, c'est bien ça ?
A quelle fréquence et avec quelle quantité tu nourris tes poissons ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum