Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

yann67600


Membre : Régulier
Membre : Régulier
bonjour a tous.

j'aimerai des infos:

bac mise en eau le 25 juin dernier en cour de cyclage, plantes introduites il y a deux semaines.aqua de 96L brut et environ 78L net, rampe 2x25watts sol flourite seachem, aucune fertilisation a l'heure actuel ni co2, aucune algue dans le bac.je n'ai pas les parametres car pas encore de test en gouttes.

voila mon "soucis": mes hygrophila corymbosa compacte etaient tres jolies, encore hier soir d'ailleur il me semble, et la se soir, elle sont comme sa:



donc les grandes feuilles du bas sont devenues brun/noir et sont parties, celle du haut pour le moment restent, et de nouvelles feuilles poussent comme ont peux le voir.

alors est-ce normal pour cette plante ou y a t-il un probleme?

merci a vous!

yann67600


Membre : Régulier
Membre : Régulier
personne pour me dire si c'est normal ou pas? personne ne a dans sont bac? lol!

yann67600


Membre : Régulier
Membre : Régulier
bon , ben elle a crevée... merci de vos nombreuses réponses Smile !

Coca-Cola


Membre : Habitué
Membre : Habitué
Je pense qu'elle étouffait vu le nombre de plante dans ton aqua . ( les racines ce sont emmelés )

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum