Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default lancement de mon osaka 155 le Sam 20 Juil 2013 - 7:56

marie60


Membre : Occasionnel
Membre : Occasionnel
bonjour
après 5 années passées avec un vieux 110 litres artisanal récupéré par un ami qui s'en débarrassait, je me suis enfin fait plaisir avec l aquarium de mes rêves : l'osaka 155l.
pourquoi le 155 litres? déjà question finance! (en plus le mien était soldé à 50%) et question de place dans mon salon.
c'est la première fois que j'ai un aquarium qui a un vrai éclairage! (avec mon ancien je ne pouvais mettre que de la mousse de java et des anubias). là j'ai 2 néons T5 dennerle de 24w chacun (j'en ai pris un blanc et un jaune)
au niveau de la filtration j'ai acheté un filtre externe(50% de réduc aussi) de la marque eheim professionnel débit 700 l/h, débit du filtre 500l/h (avec le chauffage intégré). avec cette marque ce qui est génial c'est qu'on peut changer les pièces défectueuses sans avoir à changer toute la pompe.

au niveau de ma pop, j'ai récupéré celle de mon ancien aqua, donc :
- 6 corydoras (qui ont maintenant 5 ans et auxquels je tiens beaucoup)
- 10 faux néons
- 3 rasboras
- environ 80 crevettes red cherry (au départ j'en avais acheté que 4... ça se multiplie très vite)
==> je sais que ma pop est pas super (peu de façade pour les néons , litrage un peu juste pou les cory, rasboras pas assez nombreux)

bref qu'en pensez vous et à votre avis quelle pop pourrais-je mettre (mes poissons n'occupent quasiment pas le haut de l'aquarium c'est donc ma priorité) retirer?

par avance merci!

2default Re: lancement de mon osaka 155 le Sam 20 Juil 2013 - 11:16

baba du 13


Membre : Accro
Membre : Accro
Bonjour !

Tu as cyclé le bac ?

Je ne comprends pas bien ce passage :

au niveau de la filtration j'ai acheté un filtre externe(50% de réduc aussi) de la marque eheim professionnel débit 700 l/h, débit du filtre 500l/h

Tu as un filtre vendu avec le bac de 500L/h auquel tu as ajouté un Eheim 700L/h ? Ou alors tu n'as qu'un filtre ? scratch 

Quels sont les paramètres de l'eau (pH, GH, KH, NO2 et NO3 testés avec des tests en gouttes) ?

Concernant la population, c'est quelle espèce de rasboras ?
Pour les néons, ce sont des Paracheirodon innesi ou Paracheirodon simulans ?
Quelle est l'espèce des corys ?

De quoi la plantation est-elle constituée ? Une photo ? Smile

http://asiaquarium-fish.forumactif.org/

3default Re: lancement de mon osaka 155 le Sam 20 Juil 2013 - 12:33

marie60


Membre : Occasionnel
Membre : Occasionnel
bonjour Baba!
j'ai récupéré toute l'eau de mon ancien aqua donc pas besoin de cyclage
pour ma pompe j'ai écrit tout ce qu'il y avait de noté sur la boîte... enfin elle doit être conforme car elle est prévue pour des bacs de 100 à 250 litres
mes paramètres sont : ph 8 ; KH 11; GH 12

ma population : il y a :
- des néons innesi (je sais que c'est un peu juste avec ma façade) : 10
- des rasboras hétéromorpha : 3
- des cory aenus : 6
et mes red cherry (vraiment beaucoup)

mes plantes :

4 anubias baterie (? Le nom était à moitié effacé...)
2 cryptocoryne
2 echinodorus
1 staurogyne

4default Re: lancement de mon osaka 155 le Sam 20 Juil 2013 - 12:50

Taf94


Membre : Régulier
Membre : Régulier
Salut,

L'eau seul récupéré de ton ancien bac ne suffit pas pour "cyclé" le nouveau.

La plus grande quantité de bactéries (utile) ce trouve dans le filtre ( plus précisément sur le(s) support(s) bactérien(s) ).


Je veux pas te faire peur mais ça sent mauvais :/

5default Re: lancement de mon osaka 155 le Sam 20 Juil 2013 - 12:57

marie60


Membre : Occasionnel
Membre : Occasionnel
mais j'ai remis mes anciens filtres avec mes nouilles pour éviter ça. tu crois que ça ne suffit pas?

6default Re: lancement de mon osaka 155 le Sam 20 Juil 2013 - 13:02

Taf94


Membre : Régulier
Membre : Régulier
Si tu as remis les nouilles de ton ancien filtre dans le nouveau, c'est tout bon Smile

Par contre il me semble qu'il faut pas dépassé les 2-3h sans brassage des supports bactériens pour éviter qu'ils ne meurent.

Si tu as respecté tout ça, il y aura normalement pas de problème, mais surveille quand même tes No² pendant quelques jours pour être sur Wink

7default Re: lancement de mon osaka 155 le Sam 20 Juil 2013 - 13:27

baba du 13


Membre : Accro
Membre : Accro
Tu as donc un seul filtre ?
Le débit doit être compris entre 1000 et 1500 L/h.

La population ne convient pas comme tu le sais, mais tu ne sembles pas décidée à en changer... C'est pourtant ce qu'il faut faire, car des poissons maintenus dans de mauvaises conditions ne sont pas en pleine santé et risquent des problèmes liés au stress, au volume etc...

De plus, les paramètres de ton eau sont trop hauts, tes poissons ont besoin d'une eau douce, acide et moyennement chaude (sauf les néons qui ont besoin d'une eau fraîche).

Bref, la population est à revoir et le bac ne pourra pas se porter au mieux tant que ce problème n'aura pas été réglé.

http://asiaquarium-fish.forumactif.org/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum