Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

Gerardmensoif


Membre : Occasionnel
Membre : Occasionnel
Et la vidéo

https://vimeo.com/71911813?email_id=Y2xpcF90cmFuc2NvZGVkfGViYjczNmFkYTA2MGYwODg5MWY5Njc0NTNmYWQ3ODI2MzR8MTkyNzgxNDZ8MTM3NTkwMjQ0NA%3D%3D&share&utm_campaign=7701&utm_medium=clip-transcode_complete-finished-20120100&utm_source=email

Will0u


Membre : Occasionnel
Membre : Occasionnel
Très beau travail !
Essaie avec un fond, peut-être noir, ça mettra encore plus valeur le bac Smile
Vivement que tes plantes du fond gradissent pour "tapisser" un peu plus la zone haute

Gerardmensoif


Membre : Occasionnel
Membre : Occasionnel
Salut ,

Oui un fond pourrait être pas mal, je vais l'envisager...

Les plantes de fond sont déja très hautes, mais pas assez dense tu as raison, je vais pas tarder a les bouturer, mais a cause de la déficience de l'éclairage au fond, elle jaunisse en base, j’attends donc d'avoir mon nouveau tube pour faire ca Wink

Merci de ton avis en tout cas Smile

Will0u


Membre : Occasionnel
Membre : Occasionnel
Pourquoi ne pas coller une bande à Led sur la partie basse (tjs à l'arrière)? Ça te ferait un éclairage d'appoint.
A voir par contre si ce n'est pas trop agressif pour tes poissons...

Gerardmensoif


Membre : Occasionnel
Membre : Occasionnel
J'y avais pas pensé, j'ignore ce que ca donnerai en rendu...

Je vais déjà voir le résultat avec ce nouveau tube arrière, et si ca suffit pas, j'envisagerai autre chose Smile mais j'éspère vraiment que ca va marcher, sur le papier, y'a pas de raison d'ailleurs Very Happy

Gerardmensoif


Membre : Occasionnel
Membre : Occasionnel
Allez quelques nouvelles, et quelques questions (bah ouais )

Mes photos étant de la vraie daubes,j'ai fait une vidéo , pour voir un peu le changement que j'ai fait...

https://vimeo.com/73788379?utm_source=email&utm_medium=clip-transcode_complete-finished-20120100&utm_campaign=7701&email_id=Y2xpcF90cmFuc2NvZGVkfDE3MjNmMzA3MmM4YmFiZWMwMmEwOWYyZDIwYjYzZWI5NzIyfDE5Mjc4MTQ2fDEzNzgzMTM4MTE%3D

J'ai un peu rationalisé l'affaire, dégagé l'echinodorus du fond, car elle était totalement noyé, élagué sévèrement les plantes du fond (supprimé même certaines d'entre elles...) Bref c'est un peu plus clair...mais du coup les gouramis ont presque plus de plantes de surface... je vais essayer d'y remedier par un apport de mousse de java en surface (voir ici http://www.forumaquario.org/t106040-mousse-de-java-surface#1276664 ) a voir si ca marche...suis preneur de tout avis sur la question Very Happy

Par ailleurs, je suis vraiment surpris du comportement de mes gouramis, qu'on peut quasiment qualifier d'affectueux, ils viennent maintenant clairement me manger dans la main,sans aucune crainte,et quand je manipule les plantes ou autre, ils vont toujours chercher si il n'y a rien dans ma main plutot que de se cacher...très agréable, surtout que leur timidité m'avait bcp inquiété le premier mois...


En revanche, j'avais réussi a me débarrasser de mes algues filamenteuses (manuellement) et voila qu'après une semaine de vacances je me retrouve avec des algues brunes, impossibles ou presque a enlever manuellement. qui recouvrent bien les feuilles de mes plantes, et ma racine.

Photo trèèèèèès nettes ... désolé...





Test de Nitrate normal (20mg/l) plus bas même que tout ce que j'ai eu jusqu’à maintenant dans ce bac; PH 7,3 (il est remonté dans la semaine de vacances, c'est peut être lié? )
J'ai ajouté un tube LED, pour augmenter mon éclairage, mais je l'ai fait après l'apparition de ces algues, ce n'est donc pas lui le fautif.

Le principal changement dans le laps de temps, c'est que je brassais moins l'aqua (sortie de décante vers la paroi) pour moins géner les gouramis, et que mes plantes hautes avaient vraiment envahi tout le haut, du coup certainement de l'eau stagnante sur cette zone...

J'ai lu que le manque d'oxygénation pouvait être en cause, le PH également, j'ai donc entamé ma filtration sur tourbe (enfin...) et remis la sortie vers l'interieur il y a 3 jours...bien sur les effets ne sont pas encore visibles, mais je me demande si c'était vraiment des choses a faire... surtout , ce courant fort modifie vraiment le comportement de mes gouramis qui étaient beaucoup plus placide (surtout le male) dans l'ancienne configuration... Lez nez rouges me semblent également plus statiques (mais ca c'est peut être mon imagination)

Alors je veut pas d'algues, mais je veut pas non plus de stress en plus pour les poissons... Une autre idée?

Gerardmensoif


Membre : Occasionnel
Membre : Occasionnel
Vraiment pas d'idée?

Après une semaine de brassage supplémentaire (et de diminution de l'éclairage a 8h) je vois pas trop de différence niveau algues brunes....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum