Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble sur bac de 2 ans le Ven 2 Aoû 2013 - 14:27

koukyoshou


Membre : Nouveau
Membre : Nouveau
Bonjour à tous , je possède un bas de 2 m de long faisant à peu près 330 l d'eau net dont un filtre interne de 24 l.
Celui ci est en eau depuis 2 ans à peu près dont injection de co2 avec électrovanne depuis janvier.

j'ai commis une erreur je pense il y a une semaine. ( en faite 2 erreurs)
Je filtrais sur mousse grosse ( 4.5 l) / céramique (2l)/ ouate et une pompe de 2400 l brut / h. Et je le nettoyais une fois par mois/ mois et demi au moment du colmatage
la première est que j'ai changer la constitution du filtre en ajoutant 4.5 l de bioballe en amont  et en conservant pour le moment la mousse bleu.

La 2ème erreur est que j'ai intégralement siphonné et nettoyer le filtre à cette occasion en utilisant seulement l'eau du bac .


le problème est que l'eau est trouble, je pense donc à une montée de bactérie en raison de l'opération un peu trop poussé sur le filtre. Ce n'est pas une monté d'algue verte après vérification c'est bien blanc.
avant ( la photo date d'avril 2012)

après ( 22 juillet dernier)


n03 10
n02 0
gh 12
kh 8
ph 7.5


à l'origine j'avais un un kh de plus de 18 ( eau de conduite à 15 mais je remplaçait toujours l'évaporation par de l'eau de conduite) mais maintenant je ne met que de l'eau osmosé pour descendre le gh à 7 et après j'aurais un kati ani alors je n'aurais plus ce problème.


Bref  j'ai une 20 ène de guppy des voiles de chine (4) des corrydoras (5) et des ancistrus (3/4)

J'ai perdu ces dernier jours, un voile de chine 6 guppys et 1 corry.

Je penche donc pour une montée d'ammoniac mais je ne suis pas sur, encore hier j'ai changé 45 litre d'eau osmosé et l'eau est juste un peu moins trouble.

Pou le moment j'ai coupé le bulleur et le co2 mais je ne ais pas comment endiguer ce problème.

2default Re: eau trouble sur bac de 2 ans le Dim 4 Aoû 2013 - 10:45

nstreb


Membre : Régulier
Membre : Régulier
Bonjour,
Juste pour te dire qu'une poussée de micro algues ne donne pas forcément une eau verte mais peut aussi être blanche comme ton cas. Je ne dis pas que c'est forcément ça. As tu remarqué une odeur inhabituelle émanant de ton aqua ?

http://www.aquachange.fr

3default Re: eau trouble sur bac de 2 ans le Dim 4 Aoû 2013 - 11:56

koukyoshou


Membre : Nouveau
Membre : Nouveau
non pas d'odeur en particulier

4default Re: eau trouble sur bac de 2 ans le Mer 7 Aoû 2013 - 18:14

koukyoshou


Membre : Nouveau
Membre : Nouveau
c'est quasiment redevenu limpide, au final je ne sais pas à quoi s'est du je n'ai pas encore pu tester l'ammoniac. Je ferais quand même le test à la réception des produits

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum