Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Paramètres de mon RSM 130 le Sam 3 Aoû 2013 - 19:08

Franck05


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Voici mes paramètres du jour:


Mon bac tourne depuis 4 semaines.
Qu'est ce qui pourrait expliquer que mes PO4 montent?
Est ce normal?
Merci

2default Re: Paramètres de mon RSM 130 le Sam 3 Aoû 2013 - 19:21

juju4387


Membre : Régulier
Membre : Régulier
@Franck05 a écrit:Bonjour,
Voici mes paramètres du jour:


Mon bac tourne depuis 4 semaines.
Qu'est ce qui pourrait expliquer que mes PO4 montent?
Est ce normal?
Merci

Bonjour,

Pourrais tu être plus précis tu peux nous dire le matériel que tu as ainsi que ce que tu as introduis dans ton bac depuis l'eau salée. Cela nous aidera.
(mais dans l'absolu j'opterais pour l'introduction de tes PV, tu as des algues maintenant?)

Cordialement

3default Re: Paramètres de mon RSM 130 le Sam 3 Aoû 2013 - 19:29

juju4387


Membre : Régulier
Membre : Régulier
Voila un bon lien qui parle de toutes les possibilités d'obtenir un taux élevé de phosphate (même les RAC peuvent devenir des nids à phosphates):

http://dtournassat.free.fr/Maintenance/Phosphates/Phosphates.htm

4default Re: Paramètres de mon RSM 130 le Sam 3 Aoû 2013 - 20:03

Franck05


Membre : Occasionnel
Membre : Occasionnel
Je n'est rien introduit depuis la mise en eau et les pierres (15kg de PV et 5kg de pierres mortes).
Je n'ai pas encore fait de changement d'eau, juste des recomplètement de l'évaporation par eau osmosee.
Pourtant mon taux de PO4 monte lentement chaque semaine.
Oui j'ai des algues qui commencent a disparaître.

5default Re: Paramètres de mon RSM 130 le Sam 3 Aoû 2013 - 23:40

patmax


Modérateur
Modérateur
Slt,
Tu as surement une pollutions du aux pvs un ou des mort du au transport ou autres.
Solution, faire des changements d'eau et patienter, tu peux aussi ajouter des bactéries.
Si pas de changement dans une ou deux semaines tu peux aussi mettre un anti phosphate.

6default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 9:08

Franck05


Membre : Occasionnel
Membre : Occasionnel
Je vais commencer par faire un changemement d'eau (15%) et en profiter pour aspirer mes sédiments...
On verra par la suite...
Donc c pas une erreur de manip?

7default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 9:46

juju4387


Membre : Régulier
Membre : Régulier
Bonjour,

Non pas d'erreur de manipulation, comme dis patmax tu dois en avoir qui ont dû mourir.
Siphonnes les sédiments au fond de ton bac, des changements d'eau. Puis cela te fera baisser tes No3 par la même occasion.

Cordialement

8default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 10:02

Franck05


Membre : Occasionnel
Membre : Occasionnel
Ok... Au boulot...
A partir de quel taux de po4 est ce dangereux en recifal?
En eau douce, on joue avec les no3 et po4 pour avoir un rapport de 1/10.

9default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 10:41

Franck05


Membre : Occasionnel
Membre : Occasionnel
Test refait ce matin, PO4: 0.1.
J'ai du me tromper hier...

10default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 10:52

patmax


Modérateur
Modérateur
Bonjour, tu fais les tests avec quel marque ?
0.10 c'est déjà mieux et comme tu es a ta 4 semaines tu peux ajouter des détritivores.

11default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 11:22

Franck05


Membre : Occasionnel
Membre : Occasionnel
J'utilise des tests salifert.
C'est déjà bon pour les detrivore?
J'avais cru comprendre qu'il fallait attendre 2 mois? Celui qui m'a donne les pierres mortes m'avais conseillé même 3 mois....

12default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 13:38

patmax


Modérateur
Modérateur
Non, Quand ton cycle est passé et que tu as de bon paramètres après 4 semaines tu peux déjà ajouter des détritivores, escargots, bh si tu en veux.
Par contre pour les crevettes tu dois encore attendre un peu car il sont plus sensible.
Tes paramètres son bon donc tu peux commencer par des escargots et bh, si tu veux des bh prend ceux qui reste petit (exemple clibanarius tricolor) c'est pas des bulldozer.
Par contre pour la nitrate et phosphate salifert c'est pas se qui a de mieux donc j'ai pas vraiment confiance.
Perso pour le phosphate j'emploi le checker hanna et nitrate elos pour le reste salifert est bon.
Bien sur c'est mon expérience sur mes tests avec différentes marques.

13default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 17:51

Franck05


Membre : Occasionnel
Membre : Occasionnel
Ah ok, je croyais que tous les tests salifert étaient fiable en eau de mer.
Cote detrivores, tu me conseilles de mettre quoi?
J'aimerai bien mettre 4 BH, un dizaine d'escargots divers et plu tard 2 crevettes...

14default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 19:49

patmax


Modérateur
Modérateur
Oui les tests salifert sont fiable, mais perso pour la nitrate et phosphate je trouve que c'est pas top les différences de couleurs et pas très précis.
Avec elos la couleur est plus visible et plus précis et le checker hanna c'est vraiment précis.
Pour les escargots prendre plusieurs espèces différentes.
Turbo, étoilé, stombus etc..

15default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 21:08

Franck05


Membre : Occasionnel
Membre : Occasionnel
C'est sur qu'avec salifert c'est pas toujours facile...
Une petite question (peut être bête): mes pierres rejètent des sédiments et certains restent accrochés aux roches... Faut il les aider a s'en débarrasser?

16default Re: Paramètres de mon RSM 130 le Dim 4 Aoû 2013 - 22:27

patmax


Modérateur
Modérateur
Si tu siphonne tout ce qui part, c'est déjà bien.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum