Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

Romaindu766


Membre : Accro
Membre : Accro
Bonjour

Je possède un 600l est je maintien des discus,
on ma conseiller de l'eau osmosé pour ces poissons, mais je préfére en acheté un directement au lieu d'aller chercher dans un animalerie.
Mais j'ai plusieurs questions, savoir a quoi sert un osmosseur ? Est le quel me conseillez vous ?
Merci, cordialement Romain ^^

Romaindu766


Membre : Accro
Membre : Accro
Bonjour

J'ai trouver un osmoseur pas trop chère, celui ci :
http://www.floraquatic.com/osmoseur-100-gpd-380l-jour.html

il fera l'affaire la ?

wilfried27


Membre : Accro
Membre : Accro
Bof moins chere la :
http://www.ebay.fr/itm/Osmoseur-aquarium-WATERTECH-100GPD-380l-j-manometre-/310715728187?pt=FR_YO_MaisonJardin_AccessoiresAnimaux_PourlesPoissons&hash=item485819c13b

ou

http://www.ebay.fr/itm/Osmoseur-daquarium-et-manometre-100-GPD-380-l-J-avec-port-gratuit-GR-RO202M-/330709620542?pt=FR_YO_MaisonJardin_AccessoiresAnimaux_PourlesPoissons&hash=item4cffd4573e

Romaindu766


Membre : Accro
Membre : Accro
Le quels me conseille tu pour les deux que ma donner en lien s'il te plait, mais 380l par jour c'est trop non ?
car il va me servir pour simplement des changement d'eau, un de 285l par jour sera suffisant ?

wilfried27


Membre : Accro
Membre : Accro
380l c'est le rendement maxi en réel c'est plutot la moitier !
Et puis tu le laisse pas en route 24/24h tu l'arrete dés que tu a plus besoin !

Pour le choix entre les deux , a toi de voir c'est la meme chose, petit avantage pour le watertech avec les cartouches de préfiltration plus grande !!!

skwat


Membre : Occasionnel
Membre : Occasionnel
Salut,

Je te conseil de prendre un model avec pompe booster, et si tu as moyen, alimente ton osmoseur avec l'eau a 25° (installe un mitigeur en amont)
Plus l'eau est froide plus le débit et faible.
C'est plus cher au départ mais tu gaspillera moins d'eau et production sera plus rapide.

Pat

Romaindu766


Membre : Accro
Membre : Accro
Les prix sont énorme avec la pompe boster, si je prend un osmoseur 380L/J je vais produire 190L/J alors ?
car l'osmoseur je vais l'utiliser simplement pour les rangement d'eau est le ranger après l'utilisation tout simplement
Les pompes boster s'achète pas séparément ?

skwat


Membre : Occasionnel
Membre : Occasionnel
tu peux mettre la pompe apres, séparément ca coute dans les 70€.

Moi j'ai un 100gpd, avec booster + alimentation sur eau chaude et je sort a peu près 20L a l'heure. C'est pas donner certe mais je le regrette pas
http://www.aquatechnics.fr/osmoseur-clara100a.html

J'ose pas imaginé sans booster, d'experience apporté de l'eau a la bonne temperature déjà de bon resultat.
J'ai branché mon system sur mitigeur l hiver dernier et j'ai vraiment vue du changement. Je suis passé du goute a goute (avec booster) a un ptit fillet d'eau.
Si tu as une pression elevé dans ton reseau, le booster est peut etre superflu.
Mais fanchement fait un branchement sur mitigeur, sinon c'est un vrai galere

Pat
PS : en plus je suis en plein changement d'eau, 2h 40L il m'en reste 2 a tiré

Romaindu766


Membre : Accro
Membre : Accro
Merci, pour les conseils mais c'est vraiment lent pour avoir de l'eau osmosé,
sinon branchement avec un mitigeur sur un robinet directement,
sans le ranger après utilisation ?

Pourrait tu me faire montrer ton installation ou me faire un schéma pour me faire montré directement s'il te plait, sa serait sympas Wink

skwat


Membre : Occasionnel
Membre : Occasionnel
Si tu veux de l'eau osmosé rapidement il faut t'orienté vers un filtrage sur resine type KATI/ANI, l'osmose inverse c'est pas tres rapide.

Moi j'ai une installation fixe, de toute facon un osmoseur doit toujours rester en eau, sinon la membrane seche et il faut la remplacer. Il y a un peu de plomberie a faire c'est pas tres compliqué.

Le principe est simple
eau chaude  + eau froide dans un mutigeur -> sorti du mitigeur branché sur l'entré d eau de l'osmoseur.

Romaindu766


Membre : Accro
Membre : Accro
d'accord, sinon celui pourrait faire l'affaire :
http://www.aquatechnics.fr/osmoseur-aquarium-400gpd.html
Car je pourrait vraiment investir dedans pour être tranquille.

skwat


Membre : Occasionnel
Membre : Occasionnel
Le ticket d'entré est chers, mais je pense qu'il est préférable de mettre le prix afin d'avoir qq chose vraiment utilisable.

Je pense que le 75 (meme que le mien) est suffisant mais sont installation est plus compliqué dans la mesure ou il est couplé avec un reserve de 10L. A l'epoque le 400 n'existais pas sinon je l'aurais pris, d'ailleur je vais peu etre me laisser tenté par le 400.

Attention aquatechnics.fr utilise GLS comme transprteur, si tu as moyen fait toi livrer au boulo ou chez qq tj present, car contacter GLS en cas d'absence peu très vite te couter un bras

Pat

Romaindu766


Membre : Accro
Membre : Accro
Déjà était livrée par GLS pour ma rampe en point relais est pas de soucis,
pour l'osmoseur 400GPD c'est bon alors ?

skwat


Membre : Occasionnel
Membre : Occasionnel
Moi je le prendrais.

Romaindu766


Membre : Accro
Membre : Accro
Moi également, merci des conseils. Wink
Je vais donner des nouvelles pour l'osmoseur.

skwat


Membre : Occasionnel
Membre : Occasionnel
donne des news, je curieux de connaitre le debit de sorti du 400

Pat

Romaindu766


Membre : Accro
Membre : Accro
pas de soucis, tu auras des news a la fin du mois je pense

Romaindu766


Membre : Accro
Membre : Accro
Osmoseur commander Wink

Romaindu766


Membre : Accro
Membre : Accro
Bonjour
Osmoseur reçus ce matin, mais petit est légèrement problème je n'y arrive pas a le branchement même avec la notice :/ :S



Si ont peut m'aider, je dit pas non. ^^

Romaindu766


Membre : Accro
Membre : Accro
Bonsoir
J'ai fais mon branchement, je pense être bien mais j'ai besoin d'avis pour voir mon branchement si il est bon ou pas, j'espère.

Voici le schéma donner sur la notice d'installation:


Voici l'osmoseur:
Pour moi l'arriver d'eau c'est "A" est la sortie d'eau osmosée c'est "B",
Voici "A"


Voici "B"


Le branchement est "C" c'est quoi ?


quand je branche l'alimentation l'eau coule bien mais de "B" c'est bien de l'eau osmosée ?

Romaindu766


Membre : Accro
Membre : Accro
Up !
J'ai tester l'eau en sortis "B" les paramètres sont élevées, peut être qu'ils vont descendre au fur est à mesure

Romaindu766


Membre : Accro
Membre : Accro
Problème résolu !
Membrane mise a l'envers :/
sinon mon KH est de 5 est mon GH de 7, mon Ph de 6,8 est no3 de 1mg/L

Romaindu766


Membre : Accro
Membre : Accro
Bonjour
Si je fais un changement d'eau 100% osmosée il y aura pas de cycle de l'azote ?

Romaindu766


Membre : Accro
Membre : Accro
Bonjour
j'ai besoin d'un renseignement car j'ai tester les No2 et No3 de mon eau osmosée est voici les résultats:
No2: 0,01 mg/l
no3: 5mg/l

Les résultat de mon eau de conduite sont:
No2:0,05 mg/l
No3: 40mg/l

Je pense que c'est pas normal car un osmoseur doit détruire tout les no2 est no3.
Quels peut être le problème ? surement que mon osmoseur est nouveau est il faut du temps pour que les filtres se fassent ou bien les filtres sont surement a l'envers, je n'en c'est rien :/
c'est pour ça je demande de l'aide
SVP !!

skwat


Membre : Occasionnel
Membre : Occasionnel
@Romaindu766 a écrit:Bonjour
Si je fais un changement d'eau 100% osmosée il y aura pas de cycle de l'azote ?
Pas de pb avec le cycle de l'azote, les bactéries sont dans le sol/decor. Par contre si il y a déjà des occupant dans le bac, ils risquent de ne pas apprecier

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum