Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default ecume qui monte pas le Sam 17 Nov 2007 - 13:46

thunderdome


Membre : Régulier
Membre : Régulier
voila j'ai racheté un petit écumeur c'est juste pour micro de 54L qui fonctionne avec une pompe a air de chez eheim ( air pump 200 2x100L/H) mais l'écume ne monte pas l'admission est quasiment fermé a fond et la sortie aà fond car je l'ai mis il y a 2 jours

2default Re: ecume qui monte pas le Mar 20 Nov 2007 - 9:06

kix


Conseillère
Conseillère
Bonjour,

S'il est neuf, il faudra peut-être patienter quelques jours afin qu'il se "rode".
En général, il faut ouvrir tout à fond : entrée et sortie d'eau ainsi que l'arrivée d'air.
C'est quel modèle d'écumeur?
Tu aurais une photo?

Kix.

3default Re: ecume qui monte pas le Ven 23 Nov 2007 - 20:12

thunderdome


Membre : Régulier
Membre : Régulier
non c'est un d'ocase la sa fait quelque jour qui est marche est le godet est rempli d'eau la sortie est qasiment ferment pour avoir plus de pression a l'dmisson car la eheil air pupm fait que 2x100 L/h

4default Re: ecume qui monte pas le Ven 23 Nov 2007 - 20:26

kix


Conseillère
Conseillère
Désolée, je n'ai absolument rien compris.

Kix.

5default Re: ecume qui monte pas le Sam 24 Nov 2007 - 8:59

thunderdome


Membre : Régulier
Membre : Régulier
aujourdhui il y a un peu d'écume fait c'est encore liquide mais sa avance doucement :rire: je disais kix mon aspiration est ouverte a fond ma sortie fermé

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum