Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Radja
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Bubulles
Emploi : Étudiante
Date d'inscription : 07/08/2013

default Début aquarium : plantes qui meurent

le Mer 7 Aoû 2013 - 11:06
Bonjour a tous, je viens de débuter mon aquarium ambiance de 230l il y a une semaine et demie.
Je n'ai toujours pas eu de pic de nitrites.
Actuellement, certaines de mes plantes ont les feuilles qui deviennent transparentes puis elles meurent. Je les enleve du coup chaque jour à la main.
Dans mon bac il y a:
Du substrat, du sable, hygrophila polysperma, micranthenum umbrosum, echinodorus cordifolius, lobelia cardinalis, hydrocotyle leucocephala, vallisneria spiralis et echinodorus grisebachii. J'ai aussi une racine que j'ai fait bouillir et quelques pierres.
Ce matin une de mes lobelia cardinalis est complètement morte et vallisneria spiralis ne poussent pas. Les feuilles deviennent transparentes et complètement molles alors je les enlève.
J'ai rajouté du V30 complete il y a 6 jours.
Mes paramètres sont:
pH:7. KH:4. GH:9. NO2: <0,3mg/l (effectué avec des teste en gouttes).
Sinon mon eau est un peu trouble et elle ne sent vraiment pas très bon...
Pourriez vous m'aider? car je suis novice dans la matière...
avatar
Radja
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Bubulles
Emploi : Étudiante
Date d'inscription : 07/08/2013

default Re: Début aquarium : plantes qui meurent

le Mer 7 Aoû 2013 - 11:20
J'ai oublié de dire pour la luminosité : 230V. 50hz. 2x54W. Pour mon filtre, il est composé d'aquaclay, de mousse bleue, de charbon et de ouate.
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Début aquarium : plantes qui meurent

le Jeu 8 Aoû 2013 - 17:12
Bonjour

Tu as des photos stp ? Tu les as planté comment tes vallisneria ? Bref tes photos aideraient...

On ne fertilise pas tant que les plantes ne reprennent pas et on commence à demie dose ! Donc si ton bac est en eau depuis une semaine et demie c'est sûrement trop tôt. Par ailleurs on ne fertilise pas avec n'importe quoi.
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Début aquarium : plantes qui meurent

le Jeu 8 Aoû 2013 - 18:03

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
mymali
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 105
Age : 49
Localisation : bordeaux
Emploi : agent territoriale
Date d'inscription : 01/03/2012

default comme d'habitude

le Jeu 8 Aoû 2013 - 19:54
bonjours

malheureusement,tu fait comme on n'a pratiquement fait tous!!

faire vite et mal fait aussi ;le mieux serai que tu le laisse tourner pendant plusieurs jours voire semaines,tu prend le temps de l'imaginer comme tu aimerai qu'il soit:

plantes vertes,rouges ,poissons ect.. il faudrait que tu le visualise dans 6mois.

et tu fait petit a petit tu ne sera que plus content!!

tu aura alors l'aqua le plus beau et celui de tes rêves

sinon ben tu ferra aussi comme nous dans 6mois tu voudra le refaire parce qu'il y aura des trucs que tu regrettera choix de poissons qu'un vendeur aura réussi a te refiler et que par bonté d’âme tu va garder,tu sera obliger de faire ton aqua en fonction et attendre !!!! ce qui pourra être long ou le donner et tout refaire

ce qui revient plus cher

ps enlève le charbon
avatar
Radja
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 28
Localisation : Bubulles
Emploi : Étudiante
Date d'inscription : 07/08/2013

default Re: Début aquarium : plantes qui meurent

le Ven 9 Aoû 2013 - 9:43
Justement willshah étant débutante sur le site c'est moi aussi qui est parlé de mon problème dans lancement aquarium....oups désolé...je ne savais pas dans quelle rubrique en parler.
Du coup j'ai eu un peu mes réponses. Je reçois mon filtre aujourd'hui car l'odeur est terrible....beurk...
Une fois le filtre mis en place j'enlèverai le charbon. À partir de ce moment la je verrai comment vont mes plantes car elles allaient très bien avant que mon aquarium serve de marécage...
Sinon je crois avoir bien compris que je stoppe l'engrais (v30 complete) et je laisse faire mère nature Wink.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum