Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Installation pompe booster

le Mer 7 Aoû 2013 - 11:57
hello,

je me suis acheté une pompe booster car le débit de mon osmoseur est bien trop faible pour moi.

voici mon osmoseur avec l'entrée sur le tuyau blanc, les déchets sortant par le tuyau orange et l'eau osmosée par le tuyau bleu.



J'ai donc acheté une pompe booster mais il n'y a pas de notice (ça serait bien trop simple ...) dont voici les éléments :

L'élément que nous appellerons A



Et l'élément que nous appellerons B



La question est : Komenkonfait ????

J'ai tenté 2-3 trucs mais ça ne change rien de visible au débit d'eau osmosée produite ...
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Jeu 8 Aoû 2013 - 9:23
Personne?
avatar
Rico650
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1403
Age : 49
Localisation : Val D'oise
Emploi : Support
Date d'inscription : 16/08/2010
http://protosnakerc.forumperso.com/

default Re: Installation pompe booster

le Jeu 8 Aoû 2013 - 10:46
Salut,

voilà ça devrait pourvoir t'aider .




_________________
Construction de mon 2600 litres Tanganyika en vidéo :#01#: c'est ici


Mon 2600 litres Tanganyika :#01#: c'est ici
Suite 2600 litres Tanganyika :#01#: c'est ici
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Jeu 8 Aoû 2013 - 10:51
Merci.

Tu pense que le switch haute pression de schéma est l'élément B de mes photos ?
Donc à placer à la sortie de l'eau osmosée...
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Jeu 8 Aoû 2013 - 10:52
Et je ne comprend pas le rond jaune et le trait rouge Sad
avatar
Rico650
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1403
Age : 49
Localisation : Val D'oise
Emploi : Support
Date d'inscription : 16/08/2010
http://protosnakerc.forumperso.com/

default Re: Installation pompe booster

le Jeu 8 Aoû 2013 - 11:27
@cycykewl a écrit:Merci.

Tu pense que le switch haute pression de schéma est l'élément B de mes photos ?
Donc à placer à la sortie de l'eau osmosée...

Oui

@cycykewl a écrit:Et je ne comprend pas le rond jaune et le trait rouge Sad

juste une option facultative de robinet de purge


Rico

_________________
Construction de mon 2600 litres Tanganyika en vidéo :#01#: c'est ici


Mon 2600 litres Tanganyika :#01#: c'est ici
Suite 2600 litres Tanganyika :#01#: c'est ici
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Jeu 8 Aoû 2013 - 22:26
ok merci.

Je vais tester asap.

En espérant que cela marche bien ...
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Ven 9 Aoû 2013 - 10:57
J'ai testé et ..... Bah .... Mouai.
Je ne vois pas trop de différence avec ou sans ...
Ça me gave.
Y'a pas moyen d'avoir un débit correct avec ce bordel?
skwat
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 93
Localisation : paris
Emploi : ingé
Date d'inscription : 08/12/2011

default Re: Installation pompe booster

le Ven 9 Aoû 2013 - 17:23
Quelle est la temperature de ton eau ?
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Ven 9 Aoû 2013 - 21:47
Sûrement un peu trop froide...mais franchement j'ai testé un peu toutes les températures et ça ne change pas trop.

Bref ça m'a gavé et je me suis commande un autre beaucoup plus performant ... A suivre.
skwat
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 93
Localisation : paris
Emploi : ingé
Date d'inscription : 08/12/2011

default Re: Installation pompe booster

le Lun 12 Aoû 2013 - 9:48
Je suis passé a l'eau chaude et j'ai vraiment vue une difference. Avec de l'eau 28 (temperature max de la membrane) je tourne a 20L a l'heure avec un 100GPD.

Tiens nous au courrant du rendement de ton nouveau model

Pat
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Lun 12 Aoû 2013 - 20:14
J'ai reçu mon 400gpd avec pompe booster et là oui ça en voit du bois ....
J'ai pas mesuré mon débit mais il y a pas trop de différence entre le rejet et l'eau osmose. On doit bien être à pas loin de 1l/min

Bref on va être enfin tranquille
skwat
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 93
Localisation : paris
Emploi : ingé
Date d'inscription : 08/12/2011

default Re: Installation pompe booster

le Lun 12 Aoû 2013 - 20:32
Tu l'as pris ou ton 400GPD ?

Pat
avatar
cycykewl
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 482
Age : 35
Localisation : Vauréal
Emploi : Gérant informatique
Date d'inscription : 07/07/2010

default Re: Installation pompe booster

le Lun 12 Aoû 2013 - 21:03
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum