Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème algue le Jeu 8 Aoû 2013 - 18:34

jeremy59


Membre : Nouveau
Membre : Nouveau
bonjour a tous, depuis quelques temps j'ai des algues qui sont apparu et cela empire.
au début elle n’étaient que sur mes plantes en duvet vert et comme des fils noir.
maintenant elles sont sur mes décos, ma filtration, vitres et même mon gravier, pour les plantes encore pire.
duvet vert sur les vitre et les plantes, duvet brun ou noir sur le gravier et la deco et fil noir sur le bord des plantes.

mon aquarium est un 60 litres de 5 mois environ, avec une lampe eco de 11 watts osram 4000k, la semaine dernière j'ai rajouté un 15 watts jbl solar tropic 4000k en pensant que c'est le problème majeure.

ma population : 3 corydoras
4 gupys
12 crevettes

mes paramètres sont bon d'aprés mon magasin et la température varie entre 26 et 28.
pour les changement d'eau, je fais 1/4 toutes les 2 semaines.

je peu les enlever autant de fois que je veux elle reviennes en même pas 2 jours.

en espérant que quelqu'un peut m'aider à résoudre une partie voir tous le problème.

2default Re: problème algue le Jeu 8 Aoû 2013 - 18:51

choup'


Modérateur
Modérateur
Bonjour

Tu as plus d'infos et des photos stp ?

http://www.forumaquario.org/t58963-comment-bien-poster-dans-cette-rubrique

Des paramètres bons ne veulent rien dire... Ils nous faut des données chiffrées issus de tests en gouttes Wink

3default Re: problème algue le Jeu 8 Aoû 2013 - 19:09

jeremy59


Membre : Nouveau
Membre : Nouveau
les données des test je ne peu pas dire car lui même ne me les a pas donné, de plus je n'ai pas de test goutte.
il y a un sol nutritif et quartz noir et blanc.
filtration mini biobox 2
pour la plantation je sais qu'il y a des la vallisnéria et de a mousse de java. les autres je ne connais pas leur nom.

je vais mettre quelques photos pour que vous voyez mieu le problème

4default Re: problème algue le Jeu 8 Aoû 2013 - 19:53

jeremy59


Membre : Nouveau
Membre : Nouveau
voila mon bac

https://i76.servimg.com/u/f76/18/46/37/17/sam_0111.jpg

ici une plante atteinte (elles sont toutes comme sa)

https://i76.servimg.com/u/f76/18/46/37/17/sam_0112.jpg

la un duvet vert present sur la filtration et les vitres

https://i76.servimg.com/u/f76/18/46/37/17/sam_0113.jpg

et la les poils noir sur tous le gravier et aussi la deco ( surtout la pierre de lave envahi)

https://i76.servimg.com/u/f76/18/46/37/17/sam_0114.jpg

en espérant que cela pour vous servir et me conseiller

mimolette


Membre : Nouveau
Membre : Nouveau
Bonjour,

J'ai le même aquarium et le même éclairage (osram 11w)... et le même problème d'algue verte en couche épaisse. Je me demandais si cela ne provenait pas de l'éclairage car dans mon bac, toute la partie faiblement éclairée (sur les côtés) est indemne de toute algue !! Donc ça ne peut pas être l'eau...

Et voyant que tu as le même problème avec la même lampe... je pose la question aux autres : se peut-il que des algues soient générées par un néon en particulier (température de la lumière ? Trop puissant pour la taille du bac ?) ?

Moi j'ai essayé : éclairage réduit à 8h par jour / plein de plantes à croissance rapide (qui ont été immédiatement envahies d'algue) / nourrir les poissons seulement une fois tous les deux jours (et vérifier que rien ne restait au fond) / quasiment pas de lumière du jour pendant 3 semaines (vacances)... rien n'y fait.

6default Re: problème algue le Jeu 22 Aoû 2013 - 0:20

jeremy59


Membre : Nouveau
Membre : Nouveau
peut être la lampe de mauvaise qualité, à vérifier.
par 11w pour 60l c beaucoup trop faible, c'est pour cela que j'ai ajouté un tube 15w jbl solar tropic, et par la suite je vais ajouter un 15w jbl solar natur pour suprimer le 11w osram.

j'ai aussi une algue noire filandreuses qui traine depuis une moment, je pense même que c'est depuis que j'utilise les pastilles de fond tetra pleco tablets, pour 3 corydoras et 9 red cherry, 2 pastille tout les 2 jours. peut être trop donc pollution?

voici une petite photo de celle-ci

" />

j'ai même du enlever cette plante et j'ai ajouté de la mousse de java a sa place. maintenant c ma vallisneria qui subit.

7default Re: problème algue le Sam 24 Aoû 2013 - 11:11

jeremy59


Membre : Nouveau
Membre : Nouveau
bonjour

voici les test effectué avec goutte dans mon magasin aquarophile.

ph 8
no2 0
n03 12.5
gh 8.5
kh 9

par contre ils ont oublié le po4
voila si sa peut vous aidez à comprendre mon problème d'algue

les paramètre de mon eau de conduite est similaire, dois-je couper avec de l'eau osmosé?
si oui quel quantité? en sachant que je change 10 litres par semaine

8default Re: problème algue le Sam 24 Aoû 2013 - 14:33

Krims


Membre : Occasionnel
Membre : Occasionnel
Bonjours

Tu devrais lire cette article qui parle très bien de éclairage d'un aquarium et qui pourrais résoudre une petite partie du problème :
http://aideauxdebutants.wifeo.com/la-lumiere.php

Apres pour les algues, moi j'utilise un moyen naturel :
LES ESCARGOT, juste a faire attention a leur population (il se reproduit très vite) et au paramètre qu'il on besoin pour vivre.
Si tu utilise la meme méthode que moi, renseigne toi bien avent de prendre les escargot.

J’espère que je tes aider.
Bonne journée.

9default Re: problème algue le Sam 24 Aoû 2013 - 15:41

jeremy59


Membre : Nouveau
Membre : Nouveau
merci pour ton lien, je vais le lire de suite.
des escargot j'en ai déjà 4 qui se promène depuis un petit moment, il ont du être introduit par une plante mal lavé je suppose.

10default Re: problème algue le Sam 24 Aoû 2013 - 18:13

Ha-Dê


Aquariophile averti
Aquariophile averti
Les problèmes d'algues ne sont jamais très simples mais on peut retenir que :
. elles apparaissent et persistent dans un milieu instable ou déséquilibré ; si c'est un état transitoire, elles s'adaptent plus vite que les plantes.
. elles sont présentent quand les plantes elles-mêmes ne se développent pas pour diverses raisons.

C'est très général mais on peut essayer de voir comment agir sur ce bac.

Les paramètres de l'eau de l'eau ne me semblent pas incompatibles avec une bonne pousse des plantes que je vois en photos.

La lumière est un fait nouveau mais à terme, il profite aux plantes donc je crois qu'il y a autre chose.

La nourriture : je donnerais 1 tablette coupée en quatre tous les 2 jours au lieu de 2 tous les 2 jours. Il ne faut pas qu'il y ait de restes.
Pour les poissons de surface, éviter les excès.

Le filtre : je crois que ce type de filtre ne donne pas un brassage suffisant au niveau du sol avec accumulation possible donc tout excès de nourriture se paye.
Par ailleurs sur la photo suivante : https://i76.servimg.com/u/f76/18/46/37/17/sam_0111.jpg
on voit que le niveau d'eau n'est pas au maximum et donc le rejet du filtre casse trop la surface en faisant évaporer le CO2.
Il faut remplir le bac jusqu'au bandeau noir pour immerger la buse de sortie.
A quelle fréquence est-il nettoyé sinon?

Changement d'eau : je dirais de changer 2 fois moins d'eau mais 2 fois plus souvent (toutes les semaines donc) en siphonnant si on voit des déchets au sol.
Edit : à un endroit tu dis changer 1/4 toutes les 2 semaines et ailleurs 10 litres par semaine...

Voilà pour mes premières impressions. Smile

11default Re: problème algue le Sam 24 Aoû 2013 - 18:59

jeremy59


Membre : Nouveau
Membre : Nouveau
salut et merci pour ton aide

pour les tablette je vais suivre ton conseil, cela me semble plus sage et elle sera mieu consommé. sa sera donc suffisant pour 3 cory et 9 crevettes?

le niveau d'eau est au max pour la décantation donc j'ai pas osé monter plus haut. j'ai donc trouvé une parade en ajoutant un tube et un coude pour pouvoir envoyer l'eau dans le sens de la longueur et sous la surface. en laissant un très léger mouvement d'eau.

Et pour les changement d'eau je suis désolé et je me dois de rectifier. C'était 1/4 toutes les 2 semaines, mais depuis 2 semaines je fait 10 litres chaque semaine.

j'ajoute que le bac est en eau depuis début avril, donc environ 4 mois et demi. l'éclairage et de 10h/j sans interruption.
la 2eme plante sur la photo en partant de la gauche a été enlevé car trop prise par les algue, j'en ai mis une plus petite a la place (cryptocoryne becketii) sa rend plus jolie

les test ont étaient effectué hier, pour ma part je pensé a un ph trop élevé!

j'ai donc des poil vert en duvet sur feuille et tige. et devienne longue a la longue.
j'enlève les feuille infecté mais un jour j'en aurai plus. la vallisneria commence a y être et ma Hygrophila polysperma a vraiment du mal, les jeune pousse devienne noir et elle a du mal a monter.

voila en espérant que cet petite rectification pourra mieux être utile

12default Re: problème algue le Sam 24 Aoû 2013 - 22:04

Ha-Dê


Aquariophile averti
Aquariophile averti
C'est bien tout ce que tu fais! Smile
J'ajouterais une plante à pousse rapide, type Cérato : c'est vraiment la plante qui "sauve" beaucoup de bacs.

13default Re: problème algue le Sam 24 Aoû 2013 - 22:13

jeremy59


Membre : Nouveau
Membre : Nouveau
cérato? je croi en avoir une mais elle ne pousse pas :/
même la vallisnéria ne grandit pas si vite que je le pensé et de même pour la Hygrophila polysperma qui se fait envahir. ces 3 la sont pourtant a croissance rapide!

14default Re: problème algue le Sam 24 Aoû 2013 - 22:18

jeremy59


Membre : Nouveau
Membre : Nouveau
on voir d'ailleur sur cette photo quelle ne se porte pas bien
les tige on l'air faiblard et les feuilles noircisse

https://servimg.com/image_preview.php?i=10&u=18463717

15default Re: problème algue le Sam 24 Aoû 2013 - 22:48

Ha-Dê


Aquariophile averti
Aquariophile averti
Je crois que c'est de la Myriophyllum limnophyllum que tu as.
La Ceratophyllum demersum est plus fine et souple. Elle fonctionne mieux non plantée, laissée flottante. Elle est quasi-increvable et pousse incroyablement vite. On dit qu'elle lutte efficacement contre les algues. Je n'en ai jamais dans les bacs où j'en mets, ou pas longtemps.

La Limno chez moi peut très bien pousser puis s'épuiser. Il vaut mieux repiquer des jeunes pousses au bout d'un moment plutôt que tailler.
Chez moi il n'y a que dans mon 240 litres qu'elle se repique seule comme des Vallisnéries!
C'est une bonne plante mais pas "ridiculement" facile comme la Cérato.

16default Re: problème algue le Sam 24 Aoû 2013 - 23:11

jeremy59


Membre : Nouveau
Membre : Nouveau
ok elle se ressemble je trouve.
le truc cest que je vois pas pourquoi elle ne pousse pas, a cause de sa les algue on le dessus.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum